<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.mdphoy.com/xmlrpc.php">
    <style media="all">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</style><title>Kicillof ratificó clases presenciales en 24 municipios bonaerenses | mdphoy.com</title>

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="El gobernador bonaerense resaltó que &quot;hay que mantener la virtualidad y la presencialidad&quot; educativas, por lo que, ratificó, &quot;hay 24 municipios en los que vamos" />

<meta name="keywords"  content="política" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mdphoy.com/#organization","url":"https://www.mdphoy.com/","name":"mdphoy.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.mdphoy.com/#website","url":"https://www.mdphoy.com/","name":"mdphoy.com","publisher":{"@id":"https://www.mdphoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mdphoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#webpage","url":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/","inLanguage":"es","name":"Kicillof ratificó clases presenciales en 24 municipios bonaerenses","isPartOf":{"@id":"https://www.mdphoy.com/#website"},"breadcrumb":{"@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg","width":1004,"height":564},"primaryImageOfPage":{"@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#primaryimage"},"datePublished":"2020-10-12T15:52:57-03:00","dateModified":"2020-10-12T23:49:29-03:00"},{"@type":"Article","@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#article","isPartOf":{"@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#webpage"},"author":{"@id":"https://www.mdphoy.com/author/juan/#author"},"headline":"Kicillof ratificó clases presenciales en 24 municipios bonaerenses","datePublished":"2020-10-12T15:52:57-03:00","dateModified":"2020-10-12T23:49:29-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#webpage"},"publisher":{"@id":"https://www.mdphoy.com/#organization"},"articleSection":"Política","image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg","width":1004,"height":564}},{"@type":"Person","@id":"https://www.mdphoy.com/author/juan/#author","name":"mdphoy.com","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/#personlogo","url":"https://secure.gravatar.com/avatar/2c78bab823b54b4b60443177bb0236f5?s=96&d=mm&r=g","width":96,"height":96,"caption":"mdphoy.com"}},{"@type":"BreadcrumbList","@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/","url":"https://www.mdphoy.com/","name":"mdphoy.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/","url":"https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/","name":"Kicillof ratificó clases presenciales en 24 municipios bonaerenses"}}]}]}</script>
<link rel="canonical" href="https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3697877-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed" href="http://feeds.feedburner.com/mdphoycom" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed de los comentarios" href="https://www.mdphoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Comentario Kicillof ratificó clases presenciales en 24 municipios bonaerenses del feed" href="https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mdphoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	




<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.5.1' type='text/css' media='all' />


<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mdphoy.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />








<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.1' id='formtips-js'></script>
<script type='text/javascript' id='wpcvp-js-extra'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"https:\/\/www.mdphoy.com\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"d6af3b2747"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.1' id='wpcvp-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpebanover/banover.js?ver=5.5.1' id='banover-js'></script>
<link rel="https://api.w.org/" href="https://www.mdphoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mdphoy.com/wp-json/wp/v2/posts/218145" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mdphoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mdphoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil: Fin de semana largo con playas colmadas y vuelta a los cines y teatros paulistas' href='https://www.mdphoy.com/brasil-fin-de-semana-largo-con-playas-colmadas-y-vuelta-a-los-cines-y-teatros-paulistas-218142/' />
<link rel='next' title='Carrió: &#8220;Cristina no fue presa porque el Gobierno de Cambiemos no quería que se hiciera justicia&#8221;' href='https://www.mdphoy.com/carrio-cristina-no-fue-presa-porque-el-gobierno-de-cambiemos-no-queria-que-se-hiciera-justicia-218156/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.mdphoy.com/?p=218145' />
<link rel="alternate" type="application/json+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="MdPHOY 2016 44440" />
<meta name="generator" content="WPZOOM Framework 1.9.2" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <script>
	jQuery(document).ready(function($){
		$(".feature-posts-list").find('li').each(function(){
			var them = $(this).find('div.recent-title h3 a').text();
			if(them.indexOf('SOLICITADA')>(-1)){
				$(this).find('div.recent-title').css({'border':'4px solid yellow'});
			}		
		});
	});
</script>

</head>
<body class="post-template-default single single-post postid-218145 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">
				<div id="logotop">
										
					<a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">
						
						<img src="https://www.mdphoy.com/wp-content/uploads/2016/07/logomdphoy2016.png" alt="mdphoy.com" width="180" height="29">						
					</a>					
                    					</div>
					<div id="date">
                                            <span class="header_date"><strong>martes</strong> 13 de octubre del 2020</span>
                    					</div>

					<div class="header_social">
                        <div id="zoom-social-icons-widget-1" class="widget zoom-social-icons-widget"><h3 class="title">Siguenos</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/mdphoycom-167613496026/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/mdphoy" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"> 
</div>
		<div class="clear"></div></div>                    </div>
					
					<div id="climaMini">
						<img src="https://www.mdphoy.com/wp-content/themes/mdphoy2016/clima/img/33.png" title="Buen clima" width="39" height="39"/><b> 9&deg;C</b>					</div>
					


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
 
					<div id="head_banner">
					
												<div class="WPeBanOver"><div id="littlebanner"><span onmouseover="HideDIV('littlebanner');DisplayDIV('bigbanner')"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-small.jpg"></span></div><div id="bigbanner" style="display:none"><span onmouseOut="HideDIV('bigbanner');DisplayDIV('littlebanner')"><a href="http://www.romerahnos.com" target="_blank" rel="nofollow"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-big.jpg"></a></span></div></div>                         
					</div>
                    
                                            <span class="tagline">Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.</span>
                    


                </div><!-- .navbar-brand -->


                				
				

                 


    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.mdphoy.com/">
	<input type="search" class="sb-search-input" placeholder="Introduzca las palabras clave ..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Buscar" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-190211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li id="menu-item-54027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li id="menu-item-54026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li id="menu-item-54079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li id="menu-item-54029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-218145" class="post-218145 post type-post status-publish format-standard has-post-thumbnail category-politica">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.mdphoy.com/category/politica/" rel="category tag">Política</a></span>
        <h1 class="entry-title">Kicillof ratificó clases presenciales en 24 municipios bonaerenses</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2020-10-12T12:52:57-03:00">
                    octubre 12, 2020 12:52 pm                </time>
            

            <span class="entry-author vcard author">por  <a class="url fn n" href="https://www.mdphoy.com/author/juan/">mdphoy.com</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div class="head-content">
<h2></h2>
<p><strong>El gobernador bonaerense resaltó que &#8220;hay que mantener la virtualidad y la presencialidad&#8221; educativas, por lo que, ratificó, &#8220;hay 24 municipios en los que vamos a volver a la presencialidad&#8221;.</strong></p>
<div class="addthis_custom_sharing" data-url="https://www.telam.com.ar/notas/202010/523794-kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses.html" data-title="Kicillof ratificó clases presenciales en 24 municipios bonaerenses" data-description="El gobernador bonaerense resaltó que &quot;hay que mantener la virtualidad y la presencialidad&quot; educativas, por lo que, ratificó, &quot;hay 24 municipios en los que vamos a volver a la presencialidad&quot;.
"></p>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" role="region" aria-labelledby="at-be8a3c07-285a-43e5-8f39-776a7c559ff5"><span id="at-be8a3c07-285a-43e5-8f39-776a7c559ff5" class="at4-visually-hidden"></span></p>
<div class="at-share-btn-elements"><a href="https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg"><img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg" loading="lazy" class="aligncenter  wp-image-218146" alt width="522" height="293" srcset="https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg 1004w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-100x56.jpg 100w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-138x78.jpg 138w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-768x431.jpg 768w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-98x55.jpg 98w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-650x365.jpg 650w" sizes="(max-width: 522px) 100vw, 522px"><noscript><img loading="lazy" class="aligncenter  wp-image-218146" src="https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg" alt="" width="522" height="293" srcset="https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564.jpg 1004w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-100x56.jpg 100w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-138x78.jpg 138w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-768x431.jpg 768w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-98x55.jpg 98w, https://www.mdphoy.com/wp-content/uploads/2020/10/5f73d446413b4_1004x564-650x365.jpg 650w" sizes="(max-width: 522px) 100vw, 522px" /></noscript></a></div>
</div>
</div>
</div>
<div class="main-content-block">
<div class="main-box clearfix">
<div class="wrapper-main-section clearfix">
<div class="wrapper-editable-content">
<div></div>
<div class="editable-content clearfix"><strong>El gobernador bonaerense, Axel Kicillof, ratificó este domingo que habrá clases presenciales en 24 municipios de su distrito con cuidados y controladas como &#8220;experiencia piloto&#8221;; destacó la buena relación y la coordinación entre los gobiernos nacional, provincial y porteño en el trabajo contra el coronavirus y criticó la actitud de &#8220;un sector de la oposición rabiosa&#8221;.</strong></p>
<p>El mandatario dijo que de la masa de más de tres millones de alumnos primarios y secundarios en la provincia unos &#8220;300 mil han tenido una merma, caída o pérdida de la continuidad&#8221; educacional de manera virtual durante lo que va de la pandemia y el aislamiento social.</p>
<p>Pero reiteró que &#8220;vamos a mandar profesores a las casas allí donde es muy peligroso mandar chicos a la escuela&#8221; por el virus. &#8220;Van a ir al domicilio a ver qué pasó, porque puede haber un problema personal, psicológico o familiar&#8221;, amplió.</p>
<p>&#8220;No quiero poner palos en la rueda, pero lo hablamos con los trabajadores y las familias. Habiendo un virus tan peligroso hay motivos&#8221; para mantener la suspensión de las clases, señaló el gobernador por A24.</p>
<p>Advirtió que &#8220;por más que se haga una puesta en escena el tema es complicado; no hay que proponer soluciones simplistas y bienvenidos los que cayeron en la cuenta de lo que es la educación, pero hay que hacerlo con seriedad y con mucho asesoramiento médico&#8221;.</p>
<p>Kicillof resaltó que &#8220;hay que mantener la virtualidad y la presencialidad&#8221; educativas, por lo que, ratificó, &#8220;hay 24 municipios en los que vamos a volver a la presencialidad&#8221;.</p>
<p>Aclaró que &#8220;hay que hacer una experiencia piloto, no hay una apertura indiscriminada, sino que los chicos y chicas tienen que ir con barbijo y en grupos que se turnan en el curso día por medio. Y si aparece un chico contagiado, se cierra esa aula&#8221;.</p>
<p>&#8220;Va a ser una presencialidad con cuidado, controlada, porque no es chasquear los dedos; no es solo abrir la escuela con la llave, sino hacerlo seriamente, con cuidado&#8221;, insistió, y puso como ejemplo de avances y retrocesos en ese tema a algunas provincias argentinas y a otros países.</p>
<p>En ese sentido mencionó &#8220;el caso Israel, donde atribuyen a abrir las escuelas&#8221; el regreso de las medidas estrictas de control y circulación.</p>
<p>Kicillof anunció que &#8220;la semana que viene empezamos la preparación&#8221; para el retorno parcial a las escuelas. &#8220;Quiero que vuelvan ya las clases, la actividad económica, el turismo, pero me parece irresponsable, irreal o por una posición política obtusa decir que mato el virus con la indiferencia&#8221;, añadió.</p>
<p>El gobernador sostuvo que &#8220;estamos haciendo un esfuerzo gigantesco, y no me gusta el mensaje destructivo; a una parte de la oposición le agarró la ansiedad electoral y no se bancaron que se estuvieran haciendo las cosas con tanta unidad y consenso&#8221;.</p>
<p>&#8220;Hay una parte de la oposición que quiere hacer una oposición rabiosa, que no puede parar de hacer daño; leo cosas sobre mí injustas y alevosas, como que escondíamos los muertos. Todos estamos viviendo una situación muy angustiante y no hay que poner un componente de violencia y odio tan tóxico que es peor que la enfermedad&#8221;, enfatizó.</p>
<p>En ese marco, destacó la buena relación con el jefe de Gobierno porteño, Horacio Rodríguez Larreta. &#8220;Con Larreta hablo más o menos día por medio por teléfono&#8221;, dijo, y expresó que &#8220;solo tenemos una avenida en el medio&#8221;, en referencia a la autopista General Paz que divide la Capital Federal de la provincia de Buenos Aires.</p>
<p>&#8220;Hemos coordinado con algunas diferencias, porque me toca una situación en lo sanitario más complicada; además nosotros (la provincia) no tenemos todas las calles pavimentadas o ellos (la CABA) tienen 18 barrios humildes y nosotros más de 1.800&#8221;, describió Kicillof.</p>
<p>Sostuvo que Rodríguez Larreta &#8220;forma parte del macrismo y ha estado 4 años en un Gobierno que yo critico, pero no es momento en este plano&#8221; y la tarea en &#8220;la cuestión sanitaria salió bien&#8221;.</p>
<p>Resaltó que &#8220;todos los gobernadores firmaron la solicitada&#8221; en la que se hizo un llamado a priorizar la unidad en la pandemia pero a la vez denunció que &#8220;los diarios hegemónicos y macristas intentaron romper todo el tiempo&#8221;.</p>
<p>&#8220;Hay (publicadas) peleas y decisiones mías que no existieron, es una obsesión o un deporte buscar eso&#8221;, sostuvo.</p>
<p>No obstante aclaró que &#8220;en el interior de cualquier gobierno, como en una familia, hay posiciones divergentes y la clave es ponernos de acuerdo. Y es muchísimo más lo que nos une que lo que nos separa&#8221;</p>
<p>Sobre la relación del Presidente y la Vicepresidenta, recordó que &#8220;Cristina (Kirchner) es parte de este Gobierno y Alberto (Fernández) lo dice muchas veces: probablemente es la dirigente política más relevante, expresa a la porción mayoritaria de nuestro frente de gobierno. Lo que dice y opina es relevante y es necio no prestarle atención&#8221;.</p>
<p>Pero destacó que &#8220;el que tiene la lapicera es Alberto Fernández, que por ejemplo pone los ministros, da las órdenes y dispone&#8221;.</p></div>
</div>
</div>
</div>
</div>
<div></div>
<div></div>
<div>TELAM</div>
<div style="text-align:center;"><div style="display:inline;margin-left: 3px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;margin-left: 3px;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;margin-left: 3px;"><g:plusone size="medium" href="https://www.mdphoy.com/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kicillof-ratifico-clases-presenciales-en-24-municipios-bonaerenses-218145/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mdphoycom+%28mdphoy.com%29#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.mdphoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='218145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="790faf14f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="facebook-like-box" class="widget widget_flb"><iframe src="https://www.facebook.com/plugins/fan.php?id=167613496026&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=es_LA" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:100px"></iframe></div><div id="wpemyads-35" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:comunicacion_sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=166&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/gif comunicación - mdp hoy[1][2][3][4].gif' alt='Comunicacion' /></a>
<!-- End AdServe code -->

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.mdphoy.com/bonopax-bono-de-canje/" rel="noopener"><img loading="lazy" width="300" height="250" class="alignnone size-medium wp-image-217840" style="" src="https://www.mdphoy.com/wp-content/uploads/2020/10/300x250-BonoPAX-Exclusividad.gif" alt="" /></a></p>
</div>
		</div><div id="wpemyads-12" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Espacio_top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=159&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/miradornueve[1].gif' alt='mirador9' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-31" class="widget widget_WPeMyAds"></div><div id="wpemyads-30" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar arriba-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=150&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/lacercania400.gif' alt='lacercania' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-34" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:osse-2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=165&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/gif mdp hoy - octubre.gif' alt='osse-2' /></a>
<!-- End AdServe code -->

</div><div id="text-4" class="widget widget_text"><h3 class="title">Servicios</h3>			<div class="textwidget"><div class="widget-services">
<p><a href="http://www.mdphoy.com/cartelera-de-cine/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-espectaculo.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/clima/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-pronostico.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/farmacias-de-turno/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-farmacia.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/horoscopo/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/Banners-horoscopo.jpg" alt="" /></a></p>
</div>
</div>
		</div><div id="wpemyads-14" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar_2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=162&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/maia1.gif' alt='maia' /></a>
<!-- End AdServe code -->



<!-- Begin AdServe code : banner:sidebar_1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=152&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/06-10-2020_anses_web_ife3_350x250.gif' alt='municipalidad' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-15" class="widget widget_WPeMyAds"></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Mascotas </h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.mdphoy.com/exitosa-reestructuracion-del-programa-de-adopciones-217945/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/10/Fotos-MGP-Salud-y-Control-Animal-reestructuracion-del-programa-de-adopciones-100x75.jpeg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/exitosa-reestructuracion-del-programa-de-adopciones-217945/">Exitosa reestructuración del programa de adopciones</a></h3></div><span class="post-excerpt">En el transcurso del año se adoptaron 80 perros y son 17</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/recomendaciones-para-duenos-primerizos-de-gatos-y-perros-215198/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/0038001152-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/recomendaciones-para-duenos-primerizos-de-gatos-y-perros-215198/">Recomendaciones para dueños &#8220;primerizos&#8221; de gatos y perros</a></h3></div><span class="post-excerpt">Guía práctica para quienes sumaron perros o gatos a sus</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/dejarlo-morir-otro-perro-lo-lastimo-y-una-foto-lo-salvo-de-la-triste-decision-de-sus-duenos-213482/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3326473w768-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/dejarlo-morir-otro-perro-lo-lastimo-y-una-foto-lo-salvo-de-la-triste-decision-de-sus-duenos-213482/">Dejarlo morir. Otro perro lo lastimó y una foto lo salvo de la triste decisión de sus dueños</a></h3></div><span class="post-excerpt">Ocurrió unos días antes de que se declarara el</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/un-nino-estuvo-perdido-por-19-horas-y-sobrevivio-junto-a-sus-perros-213479/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3332863w768-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/un-nino-estuvo-perdido-por-19-horas-y-sobrevivio-junto-a-sus-perros-213479/">Un niño estuvo perdido por 19 horas y sobrevivió junto a sus perros</a></h3></div><span class="post-excerpt">Un niño de 9 años estuvo perdido 19 horas en la noche</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/viral-reto-a-su-perro-por-portarse-mal-y-su-tierna-reaccion-conquisto-a-todos-213476/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3337488w768-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/viral-reto-a-su-perro-por-portarse-mal-y-su-tierna-reaccion-conquisto-a-todos-213476/">Viral: retó a su perro por portarse mal y su tierna reacción conquistó a todos</a></h3></div><span class="post-excerpt">Con las patas delanteras sobre el hocico, esta mascota sí</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpemyads-29" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Festival Cine MDP - Derecha-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=135&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300 x 150.gif' alt='Camara de Diputados2' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-26" class="widget widget_WPeMyAds"></div><div id="wpemyads-36" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:diputados-sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=167&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/107611686_306854984031134_8920943978281668648_n[1][2][3][4][5][6][7][8].jpg' alt='Honorable Cámara de Diputados' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-16" class="widget widget_WPeMyAds"><h3 class="title">Diputados en noticia interna</h3></div><div id="wpemyads-24" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:MC Divertirte sin drogas DERECHA-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=134&_wpnonce=7727015627' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/shopping.gif' alt='shopping peatonal' /></a>
<!-- End AdServe code -->

</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">mdphoy.com</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-under-logo" class="menu"><li id="menu-item-54035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54035"><a href="https://www.mdphoy.com/institucional/">Institucional</a></li>
<li id="menu-item-54036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54036"><a href="mailto:publicidad@mdphoy.com">Publicidad</a></li>
<li id="menu-item-54037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54037"><a href="mailto:info@mdphoy.com">Contacto</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">
<!-- Added by et 07 mar 18 -->
<div class="column">
<div class="widget widget_text" id="text-5">			
<div class="textwidget">
<p><b>Titulo de la publicación<br>
</b>www.mdphoy.com</p>
<div></div>
<div>
<div><b>Propietario</b></div>
<div>Jorge Elías Gómez</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-6">			
<div class="textwidget">
<p><b>Director responsable</b><br/>
Jorge Elías Gómez</p>
<div></div>
<div>
<div><b>Número de edición&nbsp;</b></div>
<div>4641</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-7">
<div class="textwidget">
<p><b>Domicilio legal</b><br/>
Castelli 2159 – Planta alta</p>
<div></div>
<div>
<div><b>Ciudad</b></div>
<div>Mar del Plata</div>
</div>
</div>
<div class="clear"></div>
</div>
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-8">
<div class="textwidget">
<p><b>Provincia</b><br/>
Buenos Aires</p>
<div></div>
<div>
<div><b>N° de registro DNDA</b></div>
<div>Registro DNDA Nº 51014176</div>
</div>
</div>

<div class="clear"></div>
</div>
</div><!-- .column -->
<!-- Added by et 07 mar 18 -->		
		<span class="copyright" style="float: left;">Copyright &copy; 2020 <a href="https://www.mdphoy.com/" class="on">mdphoy.com</a>. </span>
		<span class="designed" style="float: right;">Website by <a href="http://www.netmdp.com/" target="_blank" title="NetMdP soluciones web">NetMdP</a></span>
	</div>

	<div class="clear"></div>

</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.mdphoy.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e7ff575aae", post_id : 218145 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mdphoy.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldn6dQZAAAAAMIvOSLg9EI_tBstHy6KEvDZ8L_U&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldn6dQZAAAAAMIvOSLg9EI_tBstHy6KEvDZ8L_U","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=44440' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=44440' id='flickity-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=44440' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flexslider.js?ver=44440' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=44440' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/superfish.min.js?ver=44440' id='superfish-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/tabs.js?ver=44440' id='tabber-tabs-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/search_button.js?ver=44440' id='search_button-js'></script>
<script type='text/javascript' id='tribune-script-js-extra'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/functions.js?ver=44440' id='tribune-script-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

</body>
</html>