<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.mdphoy.com/xmlrpc.php">
    <style media="all">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</style><title>Kicillof: &quot;La educación pública y de calidad tiene que estar al alcance de los y las bonaerenses&quot; | mdphoy.com</title>

<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El gobernador de la provincia de Buenos Aires, Axel Kicillof, participó esta mañana de la inauguración del Colegio Preuniversitario Dr. Ramón Cereijo, un" />

<meta name="keywords"  content="destacado" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mdphoy.com/#organization","url":"https://www.mdphoy.com/","name":"mdphoy.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.mdphoy.com/#website","url":"https://www.mdphoy.com/","name":"mdphoy.com","publisher":{"@id":"https://www.mdphoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mdphoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#webpage","url":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/","inLanguage":"es","name":"Kicillof: \u201cLa educaci\u00f3n p\u00fablica y de calidad tiene que estar al alcance de los y las bonaerenses\u201d","isPartOf":{"@id":"https://www.mdphoy.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg","width":612,"height":407},"primaryImageOfPage":{"@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#primaryimage"},"datePublished":"2020-03-09T19:22:38-03:00","dateModified":"2020-03-10T12:11:03-03:00"},{"@type":"Article","@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#article","isPartOf":{"@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#webpage"},"author":{"@id":"https://www.mdphoy.com/author/juan/#author"},"headline":"Kicillof: \u201cLa educaci\u00f3n p\u00fablica y de calidad tiene que estar al alcance de los y las bonaerenses\u201d","datePublished":"2020-03-09T19:22:38-03:00","dateModified":"2020-03-10T12:11:03-03:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#webpage"},"publisher":{"@id":"https://www.mdphoy.com/#organization"},"articleSection":"Destacado","image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg","width":612,"height":407}},{"@type":"Person","@id":"https://www.mdphoy.com/author/juan/#author","name":"mdphoy.com","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/#personlogo","url":"https://secure.gravatar.com/avatar/2c78bab823b54b4b60443177bb0236f5?s=96&d=mm&r=g","width":96,"height":96,"caption":"mdphoy.com"}}]}</script>
<link rel="canonical" href="https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3697877-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed" href="http://feeds.feedburner.com/mdphoycom" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed de los comentarios" href="https://www.mdphoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Comentario Kicillof: “La educación pública y de calidad tiene que estar al alcance de los y las bonaerenses” del feed" href="https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mdphoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.3.2' type='text/css' media='all' />


<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mdphoy.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />








<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"https:\/\/www.mdphoy.com\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"381427b150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpebanover/banover.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.mdphoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mdphoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mdphoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa el primer relevamiento de indicadores en las playas' href='https://www.mdphoy.com/continua-el-primer-relevamiento-de-indicadores-en-las-playas-204944/' />
<link rel='next' title='Coronavirus en Argentina: confirman cinco nuevos casos' href='https://www.mdphoy.com/coronavirus-en-argentina-confirman-cinco-nuevos-casos-204953/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mdphoy.com/?p=204950' />
<link rel="alternate" type="application/json+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="MdPHOY 2016 44440" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <script>
	jQuery(document).ready(function($){
		$(".feature-posts-list").find('li').each(function(){
			var them = $(this).find('div.recent-title h3 a').text();
			if(them.indexOf('SOLICITADA')>(-1)){
				$(this).find('div.recent-title').css({'border':'4px solid yellow'});
			}		
		});
	});
</script>

</head>
<body class="post-template-default single single-post postid-204950 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">
				<div id="logotop">
										
					<a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">
						
						<img src="https://www.mdphoy.com/wp-content/uploads/2016/07/logomdphoy2016.png" alt="mdphoy.com" width="180" height="29">						
					</a>					
                    					</div>
					<div id="date">
                                            <span class="header_date"><strong>martes</strong> 10 de marzo del 2020</span>
                    					</div>

					<div class="header_social">
                        <div id="zoom-social-icons-widget-1" class="widget zoom-social-icons-widget"><h3 class="title">Siguenos</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/mdphoycom-167613496026/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/mdphoy" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"> 
</div>
		<div class="clear"></div></div>                    </div>
					
					<div id="climaMini">
						<img src="https://www.mdphoy.com/wp-content/themes/mdphoy2016/clima/img/34.png" title="Buen clima" width="39" height="39"/><b> 19&deg;C</b>					</div>
					


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
 
					<div id="head_banner">
					
												<div class="WPeBanOver"><div id="littlebanner"><span onmouseover="HideDIV('littlebanner');DisplayDIV('bigbanner')"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-small.jpg"></span></div><div id="bigbanner" style="display:none"><span onmouseOut="HideDIV('bigbanner');DisplayDIV('littlebanner')"><a href="http://www.romerahnos.com" target="_blank" rel="nofollow"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-big.jpg"></a></span></div></div>                         
					</div>
                    
                                            <span class="tagline">Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.</span>
                    


                </div><!-- .navbar-brand -->


                				
				

                 


    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.mdphoy.com/">
	<input type="search" class="sb-search-input" placeholder="Introduzca las palabras clave ..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Buscar" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-190211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li id="menu-item-54027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li id="menu-item-54026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li id="menu-item-54079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li id="menu-item-54029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-204950" class="post-204950 post type-post status-publish format-standard has-post-thumbnail category-carrusel">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.mdphoy.com/category/carrusel/" rel="category tag">Destacado</a></span>
        <h1 class="entry-title">Kicillof: “La educación pública y de calidad tiene que estar al alcance de los y las bonaerenses”</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2020-03-09T16:22:38-03:00">
                    marzo 9, 2020 4:22 pm                </time>
            

            <span class="entry-author vcard author">por  <a class="url fn n" href="https://www.mdphoy.com/author/juan/">mdphoy.com</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div></div>
<div><a href="https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg"><img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg" class="aligncenter size-full wp-image-204951" alt width="612" height="407" srcset="https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg 612w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-100x67.jpeg 100w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-125x83.jpeg 125w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-83x55.jpeg 83w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-300x200.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px"><noscript><img class="aligncenter size-full wp-image-204951" src="https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg" alt="" width="612" height="407" srcset="https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01.jpeg 612w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-100x67.jpeg 100w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-125x83.jpeg 125w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-83x55.jpeg 83w, https://www.mdphoy.com/wp-content/uploads/2020/03/20200309111457_IMG_9595-01-300x200.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px" /></noscript></a></div>
<div>El gobernador de la provincia de Buenos Aires, Axel Kicillof, participó esta mañana de la inauguración del Colegio Preuniversitario Dr. Ramón Cereijo, un establecimiento de enseñanza media ubicado en Escobar. La gestión de la institución estará articulada entre la Municipalidad, la Universidad de Buenos Aires (UBA) y la Dirección de Cultura y Educación de la Provincia de Buenos Aires.</div>
<div></div>
<div>En ese marco, el Gobernador aseguró que “la educación pública y de calidad tiene que estar al alcance de los y las bonaerenses”. “La educación en Argentina tiene un componente público pero además gratuito y esto hay que destacarlo, porque tenemos una universidad pública y de calidad. Universidades gestionadas por el Estado, de mucho prestigio, que al ser gratuitas constituyen un factor de equidad”, destacó Kicillof.</div>
<div></div>
<div>El Gobernador encabezó el acto junto al Rector de la UBA, Alberto Barbieri; el intendente local, Ariel Sujarchuk; el ministro de Obras Públicas de la Nación, Gabriel Katopodis; el presidente de la Cámara de Diputados, Sergio Massa; y el secretario de Políticas Universitarias de la Nación, Jaime Persik, quienes dieron inicio al año lectivo de los 129 estudiantes que conforman la primera cohorte del Colegio.</div>
<div></div>
<div>Por su parte, el intendente Sujarchuk relató cómo se gestó el proyecto y aseguró que se trató de “una apuesta a la vida y al trabajo” porque “tenemos que tener una política que no sea efímera sino que construya ciudadanía”.</div>
<div></div>
<div>En este sentido, Barbieri destacó que “esto es un ejemplo claro de una política de Estado para permanecer en el tiempo” y explicó la trayectoria de Ramón Cereijo, que fue ministro de Juan Domingo Perón, profesor y egresado de la UBA y “firmó el decreto donde Perón instauró la política de Estado más importante que es el no arancelamiento universitario y la gratuidad de la enseñanza”.</div>
<div style="text-align:center;"><div style="display:inline;margin-left: 3px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;margin-left: 3px;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mdphoy.com%2Fkicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;margin-left: 3px;"><g:plusone size="medium" href="https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">



    <h3>Un comentario</h3>

    <ol class="commentlist">
        	            <li class="comment even thread-even depth-1 clearfix" id="li-comment-55852">
	            <div id="comment-55852">

	                <div class="comment-main">
	                    <div class="comment-author vcard">

                            <img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/f893a5e06b7fa19d0bb0fd3c6b5b6083?s=65&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/f893a5e06b7fa19d0bb0fd3c6b5b6083?s=130&#038;d=mm&#038;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f893a5e06b7fa19d0bb0fd3c6b5b6083?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f893a5e06b7fa19d0bb0fd3c6b5b6083?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></noscript>
	                        <cite class="fn">jacinto</cite>
	                        <div class="comment-meta commentmetadata"><a
	                                href="https://www.mdphoy.com/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/#comment-55852">
	                                marzo 10, 2020 en 9:35 am</a>
	                                	                                
	                        </div>
	                        <!-- .comment-meta .commentmetadata -->
	                    </div>
	                    <!-- .comment-author .vcard -->

	                    
	                    <div class="comment-body"><p>sopeti&#8230;el relato ya fue<br />
no te cree,ni tu esposa&#8230;y van,&#8230;</p>
</div>
	                </div>

	            </div><!-- #comment-##  -->

	            </li><!-- #comment-## -->
    </ol>

    

    
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kicillof-la-educacion-publica-y-de-calidad-tiene-que-estar-al-alcance-de-los-y-las-bonaerenses-204950/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mdphoycom+%28mdphoy.com%29#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.mdphoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='204950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be20dd519d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="facebook-like-box" class="widget widget_flb"><iframe src="https://www.facebook.com/plugins/fan.php?id=167613496026&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=es_LA" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:100px"></iframe></div><div id="wpemyads-12" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Espacio_top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=159&_wpnonce=a953d53398' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/miradornueve[1].gif' alt='mirador9' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-31" class="widget widget_WPeMyAds"></div><div id="wpemyads-30" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar arriba-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=150&_wpnonce=a953d53398' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/lacercania400.gif' alt='lacercania' /></a>
<!-- End AdServe code -->

</div><div id="text-4" class="widget widget_text"><h3 class="title">Servicios</h3>			<div class="textwidget"><div class="widget-services">
<p><a href="http://www.mdphoy.com/cartelera-de-cine/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-espectaculo.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/clima/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-pronostico.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/farmacias-de-turno/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-farmacia.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/horoscopo/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/Banners-horoscopo.jpg" alt="" /></a></p>
</div>
</div>
		</div><div id="wpemyads-14" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar_2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=162&_wpnonce=a953d53398' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/depablo.gif' alt='' /></a>
<!-- End AdServe code -->



<!-- Begin AdServe code : banner:sidebar_1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=152&_wpnonce=a953d53398' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300x250 (1).gif' alt='Secretaria de Medios Provincia' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-15" class="widget widget_WPeMyAds"></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Mascotas </h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.mdphoy.com/el-hcd-anuncio-la-conformacion-de-una-comision-de-seguimiento-sobre-tenencia-responsable-de-mascotas-204897/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/03/Sin-título-3-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/el-hcd-anuncio-la-conformacion-de-una-comision-de-seguimiento-sobre-tenencia-responsable-de-mascotas-204897/">El HCD anunció la conformación de una Comisión de Seguimiento sobre Tenencia Responsable de Mascotas</a></h3></div><span class="post-excerpt">Mediante Decreto N° 2343/19, se llevó a cabo en el</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/franco-el-perro-guia-mira-la-carta-que-se-hizo-viral-y-te-cuenta-como-tenes-que-actuar-ante-un-perro-lazarillo-204031/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/02/20200213150811_perro-guia-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/franco-el-perro-guia-mira-la-carta-que-se-hizo-viral-y-te-cuenta-como-tenes-que-actuar-ante-un-perro-lazarillo-204031/">“Franco, el perro guía”: mirá la carta que se hizo viral y te cuenta cómo tenés que actuar ante un perro lazarillo</a></h3></div><span class="post-excerpt">En los últimos días se hizo viral en Facebook la</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/la-tierna-historia-del-perro-que-cuida-a-una-jirafa-bebe-abandonada-200928/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/0037191414-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/la-tierna-historia-del-perro-que-cuida-a-una-jirafa-bebe-abandonada-200928/">La tierna historia del perro que cuida a una jirafa bebé abandonada</a></h3></div><span class="post-excerpt">El animal llegó a un refugio en Sudáfrica débil y</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/manny-el-increible-gato-influencer-que-se-saca-selfies-y-la-rompe-en-las-redes-200894/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/20191129181127_gatuuu-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/manny-el-increible-gato-influencer-que-se-saca-selfies-y-la-rompe-en-las-redes-200894/">Manny, el increíble gato influencer que se saca selfies y la rompe en las redes</a></h3></div><span class="post-excerpt">Su cuenta de Instagram tiene más de 500 mil seguidores y</span><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.mdphoy.com/la-emotiva-reaccion-de-una-perra-en-el-funeral-de-su-dueno-200861/">La emotiva reacción de una perra en el funeral de su dueño</a></h3></div><span class="post-excerpt">Huzi no soportó el dolor de perder a su mejor amigo y en</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpemyads-29" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Festival Cine MDP - Derecha-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=135&_wpnonce=a953d53398' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300 x 150.gif' alt='Camara de Diputados2' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-26" class="widget widget_WPeMyAds"></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-190176 size-full" src="https://www.mdphoy.com/wp-content/uploads/2019/03/300-x-250.gif" alt="" width="300" height="250" /></p>
</div>
		</div><div id="wpemyads-16" class="widget widget_WPeMyAds"><h3 class="title">Diputados en noticia interna</h3></div><div id="wpemyads-24" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:MC Divertirte sin drogas DERECHA-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=134&_wpnonce=a953d53398' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/shopping.gif' alt='shopping peatonal' /></a>
<!-- End AdServe code -->

</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">mdphoy.com</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-under-logo" class="menu"><li id="menu-item-54035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54035"><a href="https://www.mdphoy.com/institucional/">Institucional</a></li>
<li id="menu-item-54036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54036"><a href="mailto:publicidad@mdphoy.com">Publicidad</a></li>
<li id="menu-item-54037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54037"><a href="mailto:info@mdphoy.com">Contacto</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">
<!-- Added by et 07 mar 18 -->
<div class="column">
<div class="widget widget_text" id="text-5">			
<div class="textwidget">
<p><b>Titulo de la publicación<br>
</b>www.mdphoy.com</p>
<div></div>
<div>
<div><b>Propietario</b></div>
<div>Jorge Elías Gómez</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-6">			
<div class="textwidget">
<p><b>Director responsable</b><br/>
Jorge Elías Gómez</p>
<div></div>
<div>
<div><b>Número de edición&nbsp;</b></div>
<div>4424</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-7">
<div class="textwidget">
<p><b>Domicilio legal</b><br/>
Castelli 2159 – Planta alta</p>
<div></div>
<div>
<div><b>Ciudad</b></div>
<div>Mar del Plata</div>
</div>
</div>
<div class="clear"></div>
</div>
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-8">
<div class="textwidget">
<p><b>Provincia</b><br/>
Buenos Aires</p>
<div></div>
<div>
<div><b>N° de registro DNDA</b></div>
<div>Registro DNDA Nº 51014176</div>
</div>
</div>

<div class="clear"></div>
</div>
</div><!-- .column -->
<!-- Added by et 07 mar 18 -->		
		<span class="copyright" style="float: left;">Copyright &copy; 2020 <a href="https://www.mdphoy.com/" class="on">mdphoy.com</a>. </span>
		<span class="designed" style="float: right;">Website by <a href="http://www.netmdp.com/" target="_blank" title="NetMdP soluciones web">NetMdP</a></span>
	</div>

	<div class="clear"></div>

</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.mdphoy.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "76db2cc969", post_id : 204950 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flexslider.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/superfish.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/tabs.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/search_button.js?ver=44440'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/functions.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>