<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.mdphoy.com/xmlrpc.php">
    <style media="all">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</style><title>Fueron confirmados 137 muertos y 5.352 nuevos casos de coronavirus | mdphoy.com</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description"  content="La ocupación de camas de terapia intensiva sigue en descenso: a nivel nacional bajó al 56% y en el AMBA al 64%. Este domingo por la noche el Ministerio de Salud" />

<meta name="keywords"  content="ciudad,información general" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mdphoy.com/#organization","url":"https://www.mdphoy.com/","name":"mdphoy.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.mdphoy.com/#website","url":"https://www.mdphoy.com/","name":"mdphoy.com","publisher":{"@id":"https://www.mdphoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mdphoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#webpage","url":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/","inLanguage":"es","name":"Fueron confirmados 137 muertos y 5.352 nuevos casos de coronavirus","isPartOf":{"@id":"https://www.mdphoy.com/#website"},"breadcrumb":{"@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/08/0037980971.jpg","width":690,"height":460},"primaryImageOfPage":{"@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#primaryimage"},"datePublished":"2020-08-23T23:20:32-03:00","dateModified":"2020-08-24T13:08:42-03:00"},{"@type":"Article","@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#article","isPartOf":{"@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#webpage"},"author":{"@id":"https://www.mdphoy.com/author/juan/#author"},"headline":"Fueron confirmados 137 muertos y 5.352 nuevos casos de coronavirus","datePublished":"2020-08-23T23:20:32-03:00","dateModified":"2020-08-24T13:08:42-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#webpage"},"publisher":{"@id":"https://www.mdphoy.com/#organization"},"articleSection":"Ciudad, Información General","image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/08/0037980971.jpg","width":690,"height":460}},{"@type":"Person","@id":"https://www.mdphoy.com/author/juan/#author","name":"mdphoy.com","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/#personlogo","url":"https://secure.gravatar.com/avatar/2c78bab823b54b4b60443177bb0236f5?s=96&d=mm&r=g","width":96,"height":96,"caption":"mdphoy.com"}},{"@type":"BreadcrumbList","@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/","url":"https://www.mdphoy.com/","name":"mdphoy.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/","url":"https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/","name":"Fueron confirmados 137 muertos y 5.352 nuevos casos de coronavirus"}}]}]}</script>
<link rel="canonical" href="https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3697877-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed" href="http://feeds.feedburner.com/mdphoycom" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed de los comentarios" href="https://www.mdphoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Comentario Fueron confirmados 137 muertos y 5.352 nuevos casos de coronavirus del feed" href="https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mdphoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.4.2' type='text/css' media='all' />


<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mdphoy.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />








<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"https:\/\/www.mdphoy.com\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"398125498d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpebanover/banover.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.mdphoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mdphoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mdphoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cierran IOMA lunes y martes por un caso de coronavirus' href='https://www.mdphoy.com/cierran-ioma-lunes-y-martes-por-un-caso-de-coronavirus-214686/' />
<link rel='next' title='Docentes y estudiantes municipales confeccionan juguetes de tela y barbijos para ser donados' href='https://www.mdphoy.com/docentes-y-estudiantes-municipales-confeccionan-juguetes-de-tela-y-barbijos-para-ser-donados-214677/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.mdphoy.com/?p=214688' />
<link rel="alternate" type="application/json+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fhoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fhoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="MdPHOY 2016 44440" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <script>
	jQuery(document).ready(function($){
		$(".feature-posts-list").find('li').each(function(){
			var them = $(this).find('div.recent-title h3 a').text();
			if(them.indexOf('SOLICITADA')>(-1)){
				$(this).find('div.recent-title').css({'border':'4px solid yellow'});
			}		
		});
	});
</script>

</head>
<body class="post-template-default single single-post postid-214688 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">
				<div id="logotop">
										
					<a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">
						
						<img src="https://www.mdphoy.com/wp-content/uploads/2016/07/logomdphoy2016.png" alt="mdphoy.com" width="180" height="29">						
					</a>					
                    					</div>
					<div id="date">
                                            <span class="header_date"><strong>lunes</strong> 24 de agosto del 2020</span>
                    					</div>

					<div class="header_social">
                        <div id="zoom-social-icons-widget-1" class="widget zoom-social-icons-widget"><h3 class="title">Siguenos</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/mdphoycom-167613496026/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/mdphoy" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"> 
</div>
		<div class="clear"></div></div>                    </div>
					
					<div id="climaMini">
						<img src="https://www.mdphoy.com/wp-content/themes/mdphoy2016/clima/img/26.png" title="Nublado" width="39" height="39"/><b> 15&deg;C</b>					</div>
					


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
 
					<div id="head_banner">
					
												<div class="WPeBanOver"><div id="littlebanner"><span onmouseover="HideDIV('littlebanner');DisplayDIV('bigbanner')"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-small.jpg"></span></div><div id="bigbanner" style="display:none"><span onmouseOut="HideDIV('bigbanner');DisplayDIV('littlebanner')"><a href="http://www.romerahnos.com" target="_blank" rel="nofollow"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-big.jpg"></a></span></div></div>                         
					</div>
                    
                                            <span class="tagline">Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.</span>
                    


                </div><!-- .navbar-brand -->


                				
				

                 


    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.mdphoy.com/">
	<input type="search" class="sb-search-input" placeholder="Introduzca las palabras clave ..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Buscar" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-190211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li id="menu-item-54027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li id="menu-item-54026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li id="menu-item-54079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li id="menu-item-54029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-214688" class="post-214688 post type-post status-publish format-standard has-post-thumbnail category-ciudad category-informaciongeneral">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.mdphoy.com/category/ciudad/" rel="category tag">Ciudad</a>, <a href="https://www.mdphoy.com/category/ciudad/informaciongeneral/" rel="category tag">Información General</a></span>
        <h1 class="entry-title">Fueron confirmados 137 muertos y 5.352 nuevos casos de coronavirus</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2020-08-23T20:20:32-03:00">
                    agosto 23, 2020 8:20 pm                </time>
            

            <span class="entry-author vcard author">por  <a class="url fn n" href="https://www.mdphoy.com/author/juan/">mdphoy.com</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div class="detail-body ">
<div class="preview">
<p>&nbsp;</p>
<p><strong>La ocupación de camas de terapia intensiva sigue en descenso: a nivel nacional bajó al 56% y en el AMBA al 64%.</strong></p>
</div>
</div>
<div class="detail-body">
<article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5127158&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p>Este domingo por la noche el Ministerio de Salud de la Nación confirmó<strong> 5.352 nuevos casos y otros 137 muertos</strong> por <strong>coronavirus COVID-19</strong>. Con estos registros, suman <strong>342.154 positivos y 6.985 víctimas fatales</strong> en el país.</p>
</div>
</div>
</article>
</div>
<div class="clearfix">Del total de esos casos de coronavirus COVID-19, <strong>1.179 (0,3%) son importados, 84.223 (24,6%) son contactos estrechos de casos confirmados, 209.236 (61,2%) son casos de circulación comunitaria</strong> y el resto se encuentra en investigación epidemiológica.</div>
<div class="detail-body ">
<article id="note-body" class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5127158&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p>Desde el reporte matutino de este domingo, se registraron 38 nuevas muertes por coronavirus COVID-19. El detalle de los 137 fallecidos de las últimas 24 horas. 92 eran hombres, 67 residentes en la provincia de Buenos Aires; cinco residentes en la Ciudad de Buenos Aires (CABA); dos residentes en lCórdoba; uno residente en Mendoza; cuatro residentes en Río Negro; uno residentes en Santa Fe; uno de Corrientes; uno de Tierra del Fuego; nueve de La Rioja; uno de Salta; y 45 mujeres; 37 de territorio bonaerense ; tres con domicilio en Capital; dos de Santa Fe; una La Rioja; y dos de Mendoza. Al momento la cantidad de personas fallecidas es 6.985.</p>
<p><strong>Detalle por provincia (Nº de confirmados | Nº de acumulados):</strong></p>
<p>Buenos Aires 2.829 | 212.736</p>
<p>Ciudad de Buenos Aires 1.020 | 84.925</p>
<p>Catamarca -1 | 63</p>
<p>Chaco 27 | 4.861</p>
<p>Chubut 24 | 534</p>
<p>Córdoba 233 | 5.906</p>
<p>Corrientes 5 | 252</p>
<p>Entre Ríos 126 | 2.258</p>
<p>Formosa 2 | 82</p>
<p>Jujuy 185 | 6.271</p>
<p>La Pampa 4 | 195</p>
<p>La Rioja 34 | 1040</p>
<p>Mendoza 140 | 4.637</p>
<p>Misiones -3 | 56</p>
<p>Neuquén 108 | 2.278</p>
<p>Río Negro 119 | 4.703</p>
<p>Salta 97 | 1.837</p>
<p>San Juan 19 | 58</p>
<p>San Luis 2 | 43</p>
<p>Santa Cruz 41 | 1.334</p>
<p>Santa Fe 208 | 4.817</p>
<p>Santiago del Estero 28 | 517</p>
<p>Tierra del Fuego 28 | 1.698</p>
<p>Se incluyen 13 casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del COVID -19 en esa parte del territorio argentino).</p>
<p>Tucumán 77 | 1053</p>
<p>Aclaración: aquellas provincias con dígitos en negativo han reclasificado sus casos a otras jurisdicciones según lugar de residencia</p>
<p>Aquellos casos confirmados que no están notificados por residencia, fueron contabilizados por provincia de carga.</p>
<p>Monitoreo de internados y camas un unidades de terapia intensiva (UTI)</p>
<p>Casos confirmados COVID-19 internados en UTI: 1922</p>
<p>Porcentaje ocupación total de camas UTI adulto:</p>
<p>&#8211; Nación: 56,5%</p>
<p>&#8211; AMBA: 64,2%</p>
</div>
</div>
</article>
</div>
<div style="text-align:center;"><div style="display:inline;margin-left: 3px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.mdphoy.com%2Fhoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;margin-left: 3px;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mdphoy.com%2Fhoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;margin-left: 3px;"><g:plusone size="medium" href="https://www.mdphoy.com/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hoy-fueron-confirmados-137-muertos-y-5-352-nuevos-casos-de-coronavirus-214688/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mdphoycom+%28mdphoy.com%29#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.mdphoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='214688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="667cb30604" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="facebook-like-box" class="widget widget_flb"><iframe src="https://www.facebook.com/plugins/fan.php?id=167613496026&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=es_LA" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:100px"></iframe></div><div id="wpemyads-32" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:coronavirus_sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=163&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300x250-bonopax-muy-pronto[1][2].gif' alt='bonopax' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-35" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:comunicacion_sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=166&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/gif comunicación - mdp hoy[1][2][3][4].gif' alt='Comunicacion' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-12" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Espacio_top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=159&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/miradornueve[1].gif' alt='mirador9' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-31" class="widget widget_WPeMyAds"></div><div id="wpemyads-30" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar arriba-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=150&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/lacercania400.gif' alt='lacercania' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-34" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:osse-2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=165&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/gif ago - mdp hoy.gif' alt='osse-2' /></a>
<!-- End AdServe code -->

</div><div id="text-4" class="widget widget_text"><h3 class="title">Servicios</h3>			<div class="textwidget"><div class="widget-services">
<p><a href="http://www.mdphoy.com/cartelera-de-cine/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-espectaculo.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/clima/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-pronostico.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/farmacias-de-turno/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-farmacia.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/horoscopo/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/Banners-horoscopo.jpg" alt="" /></a></p>
</div>
</div>
		</div><div id="wpemyads-14" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar_2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=162&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/maia1.gif' alt='maia' /></a>
<!-- End AdServe code -->



<!-- Begin AdServe code : banner:sidebar_1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=152&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300x250[1][2].gif' alt='municipalidad' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-15" class="widget widget_WPeMyAds"></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Mascotas </h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.mdphoy.com/dejarlo-morir-otro-perro-lo-lastimo-y-una-foto-lo-salvo-de-la-triste-decision-de-sus-duenos-213482/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3326473w768-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/dejarlo-morir-otro-perro-lo-lastimo-y-una-foto-lo-salvo-de-la-triste-decision-de-sus-duenos-213482/">Dejarlo morir. Otro perro lo lastimó y una foto lo salvo de la triste decisión de sus dueños</a></h3></div><span class="post-excerpt">Ocurrió unos días antes de que se declarara el</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/un-nino-estuvo-perdido-por-19-horas-y-sobrevivio-junto-a-sus-perros-213479/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3332863w768-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/un-nino-estuvo-perdido-por-19-horas-y-sobrevivio-junto-a-sus-perros-213479/">Un niño estuvo perdido por 19 horas y sobrevivió junto a sus perros</a></h3></div><span class="post-excerpt">Un niño de 9 años estuvo perdido 19 horas en la noche</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/viral-reto-a-su-perro-por-portarse-mal-y-su-tierna-reaccion-conquisto-a-todos-213476/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3337488w768-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/viral-reto-a-su-perro-por-portarse-mal-y-su-tierna-reaccion-conquisto-a-todos-213476/">Viral: retó a su perro por portarse mal y su tierna reacción conquistó a todos</a></h3></div><span class="post-excerpt">Con las patas delanteras sobre el hocico, esta mascota sí</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/nacio-en-la-calle-un-bombero-lo-adopto-y-por-un-sentido-especial-ahora-trabajan-juntos-213473/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/3335889w768-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/nacio-en-la-calle-un-bombero-lo-adopto-y-por-un-sentido-especial-ahora-trabajan-juntos-213473/">Nació en la calle, un bombero lo adoptó y, por un sentido especial, ahora trabajan juntos</a></h3></div><span class="post-excerpt">Cuando Ramiro decidió adoptar a Athos, jamás imaginó que</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/expertos-en-perros-enumeran-una-nueva-lista-de-los-alimentos-mas-peligrosos-para-su-salud-213470/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/08/cachorro-come-rapido-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/expertos-en-perros-enumeran-una-nueva-lista-de-los-alimentos-mas-peligrosos-para-su-salud-213470/">Expertos en perros enumeran una nueva lista de los alimentos más peligrosos para su salud</a></h3></div><span class="post-excerpt">Cinólogos rusos detallaron qué productos no deben</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpemyads-29" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Festival Cine MDP - Derecha-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=135&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300 x 150.gif' alt='Camara de Diputados2' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-26" class="widget widget_WPeMyAds"></div><div id="wpemyads-36" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:diputados-sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=167&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/107611686_306854984031134_8920943978281668648_n[1][2][3][4][5][6][7][8].jpg' alt='Honorable Cámara de Diputados' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-16" class="widget widget_WPeMyAds"><h3 class="title">Diputados en noticia interna</h3></div><div id="wpemyads-24" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:MC Divertirte sin drogas DERECHA-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=134&_wpnonce=1e99ec7d1c' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/shopping.gif' alt='shopping peatonal' /></a>
<!-- End AdServe code -->

</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">mdphoy.com</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-under-logo" class="menu"><li id="menu-item-54035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54035"><a href="https://www.mdphoy.com/institucional/">Institucional</a></li>
<li id="menu-item-54036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54036"><a href="mailto:publicidad@mdphoy.com">Publicidad</a></li>
<li id="menu-item-54037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54037"><a href="mailto:info@mdphoy.com">Contacto</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">
<!-- Added by et 07 mar 18 -->
<div class="column">
<div class="widget widget_text" id="text-5">			
<div class="textwidget">
<p><b>Titulo de la publicación<br>
</b>www.mdphoy.com</p>
<div></div>
<div>
<div><b>Propietario</b></div>
<div>Jorge Elías Gómez</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-6">			
<div class="textwidget">
<p><b>Director responsable</b><br/>
Jorge Elías Gómez</p>
<div></div>
<div>
<div><b>Número de edición&nbsp;</b></div>
<div>4591</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-7">
<div class="textwidget">
<p><b>Domicilio legal</b><br/>
Castelli 2159 – Planta alta</p>
<div></div>
<div>
<div><b>Ciudad</b></div>
<div>Mar del Plata</div>
</div>
</div>
<div class="clear"></div>
</div>
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-8">
<div class="textwidget">
<p><b>Provincia</b><br/>
Buenos Aires</p>
<div></div>
<div>
<div><b>N° de registro DNDA</b></div>
<div>Registro DNDA Nº 51014176</div>
</div>
</div>

<div class="clear"></div>
</div>
</div><!-- .column -->
<!-- Added by et 07 mar 18 -->		
		<span class="copyright" style="float: left;">Copyright &copy; 2020 <a href="https://www.mdphoy.com/" class="on">mdphoy.com</a>. </span>
		<span class="designed" style="float: right;">Website by <a href="http://www.netmdp.com/" target="_blank" title="NetMdP soluciones web">NetMdP</a></span>
	</div>

	<div class="clear"></div>

</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.mdphoy.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9d54e0fede", post_id : 214688 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flexslider.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/superfish.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/tabs.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/search_button.js?ver=44440'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/functions.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

</body>
</html>