<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.mdphoy.com/xmlrpc.php">
    <style media="all">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</style><title>El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social | mdphoy.com</title>

<!-- All In One SEO Pack 3.4.3ob_start_detected [-1,-1] -->
<meta name="description"  content="La conferencia de prensa se realizará a las 20 en la residencia de Olivos, informaron a Télam fuentes oficiales. El presidente Alberto Fernández desarrollaba" />

<meta name="keywords"  content="portada" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mdphoy.com/#organization","url":"https://www.mdphoy.com/","name":"mdphoy.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.mdphoy.com/#website","url":"https://www.mdphoy.com/","name":"mdphoy.com","publisher":{"@id":"https://www.mdphoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mdphoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#webpage","url":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/","inLanguage":"es","name":"El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social","isPartOf":{"@id":"https://www.mdphoy.com/#website"},"breadcrumb":{"@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/05/5e6f7468b0660_1004x565.jpg","width":1004,"height":565},"primaryImageOfPage":{"@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#primaryimage"},"datePublished":"2020-05-08T21:43:08-03:00","dateModified":"2020-05-08T21:43:08-03:00"},{"@type":"Article","@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#article","isPartOf":{"@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#webpage"},"author":{"@id":"https://www.mdphoy.com/author/juan/#author"},"headline":"El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social","datePublished":"2020-05-08T21:43:08-03:00","dateModified":"2020-05-08T21:43:08-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#webpage"},"publisher":{"@id":"https://www.mdphoy.com/#organization"},"articleSection":"Portada","image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/05/5e6f7468b0660_1004x565.jpg","width":1004,"height":565}},{"@type":"Person","@id":"https://www.mdphoy.com/author/juan/#author","name":"mdphoy.com","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/#personlogo","url":"https://secure.gravatar.com/avatar/2c78bab823b54b4b60443177bb0236f5?s=96&d=mm&r=g","width":96,"height":96,"caption":"mdphoy.com"}},{"@type":"BreadcrumbList","@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/","url":"https://www.mdphoy.com/","name":"mdphoy.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/","url":"https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/","name":"El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social"}}]}]}</script>
<link rel="canonical" href="https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3697877-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed" href="http://feeds.feedburner.com/mdphoycom" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed de los comentarios" href="https://www.mdphoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Comentario El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social del feed" href="https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mdphoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.3.3' type='text/css' media='all' />


<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mdphoy.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />








<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"https:\/\/www.mdphoy.com\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"699f9cac66"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpebanover/banover.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.mdphoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mdphoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mdphoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los choferes pararán 24 horas el martes en el interior del país' href='https://www.mdphoy.com/los-choferes-pararan-24-horas-el-martes-en-el-interior-del-pais-208022/' />
<link rel='next' title='Confirman 240 nuevos casos de coronavirus: el día con más positivos en 24 horas' href='https://www.mdphoy.com/confirman-240-nuevos-casos-de-coronavirus-el-dia-con-mas-positivos-en-24-horas-208028/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.mdphoy.com/?p=208025' />
<link rel="alternate" type="application/json+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fel-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fel-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="MdPHOY 2016 44440" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <script>
	jQuery(document).ready(function($){
		$(".feature-posts-list").find('li').each(function(){
			var them = $(this).find('div.recent-title h3 a').text();
			if(them.indexOf('SOLICITADA')>(-1)){
				$(this).find('div.recent-title').css({'border':'4px solid yellow'});
			}		
		});
	});
</script>

</head>
<body class="post-template-default single single-post postid-208025 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">
				<div id="logotop">
										
					<a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">
						
						<img src="https://www.mdphoy.com/wp-content/uploads/2016/07/logomdphoy2016.png" alt="mdphoy.com" width="180" height="29">						
					</a>					
                    					</div>
					<div id="date">
                                            <span class="header_date"><strong>sábado</strong> 9 de mayo del 2020</span>
                    					</div>

					<div class="header_social">
                        <div id="zoom-social-icons-widget-1" class="widget zoom-social-icons-widget"><h3 class="title">Siguenos</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/mdphoycom-167613496026/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/mdphoy" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"> 
</div>
		<div class="clear"></div></div>                    </div>
					
					<div id="climaMini">
						<img src="https://www.mdphoy.com/wp-content/themes/mdphoy2016/clima/img/31.png" title="Noche clara" width="39" height="39"/><b> 16&deg;C</b>					</div>
					


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
 
					<div id="head_banner">
					
												<div class="WPeBanOver"><div id="littlebanner"><span onmouseover="HideDIV('littlebanner');DisplayDIV('bigbanner')"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-small.jpg"></span></div><div id="bigbanner" style="display:none"><span onmouseOut="HideDIV('bigbanner');DisplayDIV('littlebanner')"><a href="http://www.romerahnos.com" target="_blank" rel="nofollow"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-big.jpg"></a></span></div></div>                         
					</div>
                    
                                            <span class="tagline">Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.</span>
                    


                </div><!-- .navbar-brand -->


                				
				

                 


    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.mdphoy.com/">
	<input type="search" class="sb-search-input" placeholder="Introduzca las palabras clave ..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Buscar" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-190211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li id="menu-item-54027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li id="menu-item-54026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li id="menu-item-54079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li id="menu-item-54029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-208025" class="post-208025 post type-post status-publish format-standard has-post-thumbnail category-portada">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.mdphoy.com/category/portada/" rel="category tag">Portada</a></span>
        <h1 class="entry-title">El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2020-05-08T18:43:08-03:00">
                    mayo 8, 2020 6:43 pm                </time>
            

            <span class="entry-author vcard author">por  <a class="url fn n" href="https://www.mdphoy.com/author/juan/">mdphoy.com</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div class="head-content">
<h2></h2>
<p><strong>La conferencia de prensa se realizará a las 20 en la residencia de Olivos, informaron a Télam fuentes oficiales.</strong></p>
<div class="addthis_custom_sharing" data-url="https://www.telam.com.ar/notas/202005/461301-alberto-fernandez-anuncio-nueva-etapa-aislamiento-coronavirus.html" data-title="El Presidente anunciará esta noche el ingreso a una nueva fase del aislamiento social" data-description="La conferencia de prensa se realizará a las 20 en la residencia de Olivos, informaron a Télam fuentes oficiales.">
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" role="region" aria-labelledby="at-5160666c-7b80-450f-855c-b02ad12bf5a5"><span id="at-5160666c-7b80-450f-855c-b02ad12bf5a5" class="at4-visually-hidden"></span></p>
<div class="at-share-btn-elements">El presidente Alberto Fernández desarrollaba una intensa actividad en la Residencia de Olivos, acompañado por miembros de su Gabinete, mientras <strong>se esperaba la llegada del gobernador de la provincia de Buenos Aires, Axel Kicillof, y del jefe de gobierno porteño, Horacio Rodríguez Larreta</strong>, de cara a la conferencia de prensa que se brindará a partir de las 20 para anunciar los alcances de la nueva etapa del aislamiento social.</div>
</div>
</div>
</div>
<div class="main-content-block">
<div class="main-box clearfix">
<div class="wrapper-main-section clearfix">
<div class="wrapper-editable-content">
<div class="editable-content clearfix">
También estaban en olivos el jefe de Gabinete, Santiago Cafiero; y el secretario general de la Presidencia, Julio Vitobello; equipo al que luego se sumó el ministro de Salud, Ginés González García.</p>
<p>A partir de los anuncios que realice el jefe de Estado esta noche, quedará delineada la próxima etapa del aislamiento social, preventivo y obligatorio dispuesto por el titular del Poder Ejecutivo el 20 de marzo último de cara a la pandemia de coronavirus, con los primeros casos que comenzaron a detectarse en el país.</p>
<p><strong>Esta nueva etapa de aislamiento comenzará a partir del lunes, luego que el domingo venza la tercera prórroga de esta medida. </strong>La primera prórroga fue decidida el 31 de marzo, la segunda el 12 de abril y la tercera el 27 de abril.</p>
<p>Desde temprano, Fernández mantuvo en la residencia de Olivos reuniones con sus colaboradores más cercanos, tal como lo hizo en los últimos días.</p>
<div class="image-right"></div>
<p>Fuentes oficiales confirmaron a Télam que a partir del lunes <strong>la cuarentena seguirá siendo estricta en la ciudad de Buenos Aires y el conurbano bonaerense, donde se presentan la mayor cantidad de casos, aunque con algunas flexibilizaciones.</strong></p>
<p>En ese marco, Rodríguez Larreta y Kicillof le presentaron este jueves a Fernández un plan con actividades y rubros comerciales e industriales que proyectan reabrir y que tienen en común la reactivación de obras privadas, para empezar a morigerar los efectos económicos de la cuarentena por el coronavirus.</p>
<p>Fernández reunió esta semana toda la información necesaria para definir el curso de la cuarentena e ingresar en una nueva fase.</p>
<p>De esta manera, <strong>se pasaría de la «segmentación geográfica» por criterio epidemiológico a la de «reapertura progresiva», en la que la velocidad de duplicación de contagio se morigera y permite reabrir algunos circuitos de la producción económica.</strong></p>
<p>En esa dirección, el jefe de Estado recibió el martes en Olivos al equipo de epidemiólogos e infectólogos, quienes le presentaron informes de la evolución de la Covid-19, en Argentina y el mundo, y le recomendaron ir reabriendo actividades, aunque aconsejaron continuar con el aislamiento, especialmente en los grandes conglomerados urbanos.</p>
<p>Asimismo, Fernández dialogó con varios gobernadores, al igual que lo hicieron Cafiero y el ministro del Interior, Eduardo «Wado» de Pedro, quien este mediodía trabajaba en su despacho de la Casa Rosada.</p>
<p>Según le informaron los expertos al Presidente, la velocidad del tiempo de duplicación de casos del virus Sars-Cov 2, que el 20 de marzo era menor a los cincos días, actualmente se acerca a los 25 días, lo que podría dar lugar a la fase nueva de «reapertura progresiva».</p>
<p>Esta flexibilización podría concretarse dado que la disminución en la velocidad de contagios se considera un «éxito» en la estrategia oficial, ya que da mayor tiempo a la organización de la red sanitaria para tener la suficiente capacidad para cuando aumenten los casos.</p>
<p>De hecho,<strong> en los últimos días el Gobierno aceptó numerosos pedidos de reapertura de actividades comerciales y fabriles, incluso en las ciudades de más de 500 mil habitantes, para iniciar la reactivación de la actividad productiva.</strong></div>
</div>
</div>
</div>
</div>
<div style="text-align:center;"><div style="display:inline;margin-left: 3px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.mdphoy.com%2Fel-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;margin-left: 3px;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mdphoy.com%2Fel-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;margin-left: 3px;"><g:plusone size="medium" href="https://www.mdphoy.com/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-presidente-anunciara-esta-noche-el-ingreso-a-una-nueva-fase-del-aislamiento-social-208025/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mdphoycom+%28mdphoy.com%29#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.mdphoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='208025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="482620adc9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="facebook-like-box" class="widget widget_flb"><iframe src="https://www.facebook.com/plugins/fan.php?id=167613496026&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=es_LA" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:100px"></iframe></div><div id="wpemyads-32" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:coronavirus_sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=163&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300x300[1][2].gif' alt='Coronavirus' /></a>
<!-- End AdServe code -->

</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-208025-1" loop="1" autoplay="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.mdphoy.com/wp-content/uploads/WPeMyAds/vid-20200403-wa0008.mp4?_=1" /><a href="https://www.mdphoy.com/wp-content/uploads/WPeMyAds/vid-20200403-wa0008.mp4">https://www.mdphoy.com/wp-content/uploads/WPeMyAds/vid-20200403-wa0008.mp4</a></video></div>
</div>
		</div><div id="wpemyads-12" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Espacio_top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=159&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/miradornueve[1].gif' alt='mirador9' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-31" class="widget widget_WPeMyAds"></div><div id="wpemyads-30" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar arriba-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=150&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/lacercania400.gif' alt='lacercania' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-34" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:osse-2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=165&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/mdp hoy - mayo.gif' alt='osse-2' /></a>
<!-- End AdServe code -->

</div><div id="text-4" class="widget widget_text"><h3 class="title">Servicios</h3>			<div class="textwidget"><div class="widget-services">
<p><a href="http://www.mdphoy.com/cartelera-de-cine/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-espectaculo.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/clima/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-pronostico.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/farmacias-de-turno/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-farmacia.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/horoscopo/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/Banners-horoscopo.jpg" alt="" /></a></p>
</div>
</div>
		</div><div id="wpemyads-14" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar_2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=162&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/depablo.gif' alt='' /></a>
<!-- End AdServe code -->



<!-- Begin AdServe code : banner:sidebar_1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=152&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300x250 (1).gif' alt='Secretaria de Medios Provincia' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-15" class="widget widget_WPeMyAds"></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Mascotas </h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.mdphoy.com/el-coronavirus-y-los-animales-de-compania-los-gatos-y-los-perros-pueden-contagiarse-207301/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/04/20200424180235_perro-gato-en-casa-1-t-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/el-coronavirus-y-los-animales-de-compania-los-gatos-y-los-perros-pueden-contagiarse-207301/">El coronavirus y los animales de compañía: los gatos y los perros ¿pueden contagiarse?</a></h3></div><span class="post-excerpt">El brote de COVID -19 está causando miedo e incertidumbre.</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/pese-a-que-no-hay-evidencia-de-contagio-en-animales-veterinarios-de-la-provincia-elaboraron-una-guia-de-prevencion-205511/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/03/20200321090643_perros-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/pese-a-que-no-hay-evidencia-de-contagio-en-animales-veterinarios-de-la-provincia-elaboraron-una-guia-de-prevencion-205511/">Pese a que no hay evidencia de contagio en animales, veterinarios de la Provincia elaboraron una guía de prevención</a></h3></div><span class="post-excerpt">Desde el Colegio de Veterinarios de la provincia de Buenos</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/el-hcd-anuncio-la-conformacion-de-una-comision-de-seguimiento-sobre-tenencia-responsable-de-mascotas-204897/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/03/Sin-título-3-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/el-hcd-anuncio-la-conformacion-de-una-comision-de-seguimiento-sobre-tenencia-responsable-de-mascotas-204897/">El HCD anunció la conformación de una Comisión de Seguimiento sobre Tenencia Responsable de Mascotas</a></h3></div><span class="post-excerpt">Mediante Decreto N° 2343/19, se llevó a cabo en el</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/franco-el-perro-guia-mira-la-carta-que-se-hizo-viral-y-te-cuenta-como-tenes-que-actuar-ante-un-perro-lazarillo-204031/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/02/20200213150811_perro-guia-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/franco-el-perro-guia-mira-la-carta-que-se-hizo-viral-y-te-cuenta-como-tenes-que-actuar-ante-un-perro-lazarillo-204031/">“Franco, el perro guía”: mirá la carta que se hizo viral y te cuenta cómo tenés que actuar ante un perro lazarillo</a></h3></div><span class="post-excerpt">En los últimos días se hizo viral en Facebook la</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/la-tierna-historia-del-perro-que-cuida-a-una-jirafa-bebe-abandonada-200928/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/0037191414-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/la-tierna-historia-del-perro-que-cuida-a-una-jirafa-bebe-abandonada-200928/">La tierna historia del perro que cuida a una jirafa bebé abandonada</a></h3></div><span class="post-excerpt">El animal llegó a un refugio en Sudáfrica débil y</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpemyads-29" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Festival Cine MDP - Derecha-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=135&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300 x 150.gif' alt='Camara de Diputados2' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-26" class="widget widget_WPeMyAds"></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-190176 size-full" src="https://www.mdphoy.com/wp-content/uploads/2019/03/300-x-250.gif" alt="" width="300" height="250" /></p>
</div>
		</div><div id="wpemyads-16" class="widget widget_WPeMyAds"><h3 class="title">Diputados en noticia interna</h3></div><div id="wpemyads-24" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:MC Divertirte sin drogas DERECHA-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=134&_wpnonce=0a3a3337d1' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/shopping.gif' alt='shopping peatonal' /></a>
<!-- End AdServe code -->

</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">mdphoy.com</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-under-logo" class="menu"><li id="menu-item-54035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54035"><a href="https://www.mdphoy.com/institucional/">Institucional</a></li>
<li id="menu-item-54036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54036"><a href="mailto:publicidad@mdphoy.com">Publicidad</a></li>
<li id="menu-item-54037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54037"><a href="mailto:info@mdphoy.com">Contacto</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">
<!-- Added by et 07 mar 18 -->
<div class="column">
<div class="widget widget_text" id="text-5">			
<div class="textwidget">
<p><b>Titulo de la publicación<br>
</b>www.mdphoy.com</p>
<div></div>
<div>
<div><b>Propietario</b></div>
<div>Jorge Elías Gómez</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-6">			
<div class="textwidget">
<p><b>Director responsable</b><br/>
Jorge Elías Gómez</p>
<div></div>
<div>
<div><b>Número de edición&nbsp;</b></div>
<div>4484</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-7">
<div class="textwidget">
<p><b>Domicilio legal</b><br/>
Castelli 2159 – Planta alta</p>
<div></div>
<div>
<div><b>Ciudad</b></div>
<div>Mar del Plata</div>
</div>
</div>
<div class="clear"></div>
</div>
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-8">
<div class="textwidget">
<p><b>Provincia</b><br/>
Buenos Aires</p>
<div></div>
<div>
<div><b>N° de registro DNDA</b></div>
<div>Registro DNDA Nº 51014176</div>
</div>
</div>

<div class="clear"></div>
</div>
</div><!-- .column -->
<!-- Added by et 07 mar 18 -->		
		<span class="copyright" style="float: left;">Copyright &copy; 2020 <a href="https://www.mdphoy.com/" class="on">mdphoy.com</a>. </span>
		<span class="designed" style="float: right;">Website by <a href="http://www.netmdp.com/" target="_blank" title="NetMdP soluciones web">NetMdP</a></span>
	</div>

	<div class="clear"></div>

</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.mdphoy.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4603c2ac43", post_id : 208025 } ); } ); /* ]]> */</script>


<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flexslider.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/superfish.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/tabs.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/search_button.js?ver=44440'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/functions.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

</body>
</html>