<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.mdphoy.com/xmlrpc.php">
    <style type="text/css" media="all">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</style><title>El día que en Chapadmalal le apagaron la luz a Rodriguez Saa | mdphoy.com</title>

<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Asumió en diciembre de 2001 para llamar a elecciones en 60 días. Pero pensó en quedarse, decretó la cesación de pagos de la deuda privada y quiso instalar una" />

<meta name="keywords"  content="destacado" />

<link rel="canonical" href="https://www.mdphoy.com/el-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3697877-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed" href="http://feeds.feedburner.com/mdphoycom" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; RSS de los comentarios" href="https://www.mdphoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; El día que en Chapadmalal le apagaron la luz a Rodriguez Saa RSS de los comentarios" href="https://www.mdphoy.com/el-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mdphoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		




<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.0.8' type='text/css' media='all' />


<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mdphoy.com/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />







<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"https:\/\/www.mdphoy.com\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"cf85bd1d46"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpebanover/banover.js?ver=5.0.8'></script>
<link rel='https://api.w.org/' href='https://www.mdphoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mdphoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mdphoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lunghi: «Yo no gano $440.000 como en Mar del Plata»' href='https://www.mdphoy.com/lunghi-yo-no-gano-440-000-como-en-mar-del-plata-202068/' />
<link rel='next' title='Son casi 70 las personas implicadas en la megacausa por defraudación a la Anses' href='https://www.mdphoy.com/son-casi-70-las-personas-implicadas-en-la-megacausa-por-defraudacion-a-la-anses-202078/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://www.mdphoy.com/?p=202071' />
<link rel="alternate" type="application/json+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fel-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fel-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="MdPHOY 2016 44440" />
<meta name="generator" content="WPZOOM Framework 1.8.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <script>
	jQuery(document).ready(function($){
		$(".feature-posts-list").find('li').each(function(){
			var them = $(this).find('div.recent-title h3 a').text();
			if(them.indexOf('SOLICITADA')>(-1)){
				$(this).find('div.recent-title').css({'border':'4px solid yellow'});
			}		
		});
	});
</script>

</head>
<body class="post-template-default single single-post postid-202071 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">
				<div id="logotop">
										
					<a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">
						
						<img src="https://www.mdphoy.com/wp-content/uploads/2016/07/logomdphoy2016.png" alt="mdphoy.com" width="180" height="29">						
					</a>					
                    					</div>
					<div id="date">
                                            <span class="header_date"><strong>martes</strong> 31 de diciembre del 2019</span>
                    					</div>

					<div class="header_social">
                        <div id="zoom-social-icons-widget-1" class="widget zoom-social-icons-widget"><h3 class="title">Siguenos</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/mdphoycom-167613496026/" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/mdphoy" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"> 
</div>
		<div class="clear"></div></div>                    </div>
					
					<div id="climaMini">
						<img src="https://www.mdphoy.com/wp-content/themes/mdphoy2016/clima/img/26.png" title="Nublado" width="39" height="39"/><b> 21&deg;C</b>					</div>
					


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
 
					<div id="head_banner">
					
												<div class="WPeBanOver"><div id="littlebanner"><span onmouseover="HideDIV('littlebanner');DisplayDIV('bigbanner')"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-small.jpg"></span></div><div id="bigbanner" style="display:none"><span onmouseOut="HideDIV('bigbanner');DisplayDIV('littlebanner')"><a href="http://www.romerahnos.com" target="_blank" rel="nofollow"><img src="https://www.mdphoy.com/wp-content/uploads/2017/10/romera-big.jpg"></a></span></div></div>                         
					</div>
                    
                                            <span class="tagline">Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.</span>
                    


                </div><!-- .navbar-brand -->


                				
				

                 


    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.mdphoy.com/">
	<input type="search" class="sb-search-input" placeholder="Introduzca las palabras clave ..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Buscar" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-190211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li id="menu-item-54027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li id="menu-item-54026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li id="menu-item-54079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li id="menu-item-54029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-202071" class="post-202071 post type-post status-publish format-standard has-post-thumbnail category-carrusel">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.mdphoy.com/category/carrusel/" rel="category tag">Destacado</a></span>
        <h1 class="entry-title">El día que en Chapadmalal le apagaron la luz a Rodriguez Saa</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2019-12-31T09:17:02+00:00">
                    diciembre 31, 2019 9:17 am                </time>
            

            <span class="entry-author vcard author">por  <a class="url fn n" href="https://www.mdphoy.com/author/juan/">mdphoy.com</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <div id="fXQilS1cMIhEIr" class="wrapper clearfix col-lg-12 pb-feature pb-layout-item pb-f-article-header col-md-12 col-sm-12 col-xs-12 no-align">
<div class="row">
<header>
<div class="row pb-content-type-image">
<figure class="element element-image col-xs-12"><figcaption class=""><a href="https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá.jpg"><img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá.jpg" class="aligncenter size-full wp-image-202076" alt width="220" height="295" srcset="https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá.jpg 220w, https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá-62x83.jpg 62w, https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá-75x100.jpg 75w, https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá-41x55.jpg 41w" sizes="(max-width: 220px) 100vw, 220px"><noscript><img class="aligncenter size-full wp-image-202076" src="https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá.jpg" alt="" width="220" height="295" srcset="https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá.jpg 220w, https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá-62x83.jpg 62w, https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá-75x100.jpg 75w, https://www.mdphoy.com/wp-content/uploads/2019/12/220px-Asunción_Rodríguez_Saá-41x55.jpg 41w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></figcaption></figure>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12"></div>
</div>
</header>
<header></header>
<header class="article-header hed-first col-sm-12"><span class="subheadline">Asumió en diciembre de 2001 para llamar a elecciones en 60 días. Pero pensó en quedarse, decretó la cesación de pagos de la deuda privada y quiso instalar una nueva moneda. Una semana después, sin apoyo, intentó reunir a los gobernadores peronistas en Chapadmalal. Solo fueron 6, hubo peleas y una sorprendente huida</span></header>
</div>
</div>
<div id="cuAnsp1cMIhEIr" class="col-md-8 col-sm-12 col-xs-12 pb-layout-item pb-chain pb-c-list-chain left-align">
<div id="fJ80jz1cMIhEIr" class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body no-align">
<div id="article-body" class="article-body article-body-elements">
<div id="article-content">
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El coronel Gustavo Bohn, jefe de la custodia presidencial de <b>Adolfo Rodríguez Saá</b>, entró presuroso al salón del chalet de Chapadmalal donde el mandatario estaba reunido con los pocos gobernadores que habían acudido a la cita. El hombre se veía agitado y sin siquiera pedir disculpas por la interrupción le dijo:</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">-Presidente, está llegando gente, mucha gente. No sabemos qué hacer. Están golpeando la puerta y es un portón de madera, nada más. Si quieren romperlo somos pocos, hay poca policía. ¿Pedimos refuerzos? ¿Qué hacemos?</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>-No, no, yo me vuelvo a la provincia </b>– respondió, demudado, el presidente.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Ese domingo, 30 de diciembre de 2001, había empezado mal para Rodríguez Saá, que llevaba apenas 7 días en la presidencia de la República después de la renuncia del radical <b>Fernando De la Rúa</b>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div id="" class="wrapper clearfix pb-feature pb-layout-item pb-f-ads-dfp left-align">
<div id="inline" class="ad-slot">
<div id="inline_ad" data-google-query-id="CJ3YlbHw3-YCFasFuQYdEXsOZg">
<div id="google_ads_iframe_/1058609/infobae/sociedad/nota/inline_0__container__">
<figure id="attachment_202075" style="width: 640px" class="wp-caption aligncenter"><a href="https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica.jpg"><img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica.jpg" class="size-full wp-image-202075" alt width="640" height="520" srcset="https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica.jpg 640w, https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica-102x83.jpg 102w, https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica-100x81.jpg 100w, https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica-68x55.jpg 68w" sizes="(max-width: 640px) 100vw, 640px"><noscript><img class="size-full wp-image-202075" src="https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica.jpg" alt="" width="640" height="520" srcset="https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica.jpg 640w, https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica-102x83.jpg 102w, https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica-100x81.jpg 100w, https://www.mdphoy.com/wp-content/uploads/2019/12/rodriguez-saa-2001-y-la-violacion-reiterada-a-la-republica-68x55.jpg 68w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a><figcaption class="wp-caption-text">Adolfo Rodríguez Saá había asumido la presidencia de la Nación, elegido por la Asamblea Legislativa, el 23 de diciembre, tras la caída de Fernando De la Rúa y el interinato de apenas unas horas de Ramón Puerta</figcaption></figure>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow">Había convocado a los <b>14 gobernadores peronistas</b> a una reunión en el Complejo Turístico de Chapadmalal para que <b>le dieran su apoyo</b> pero sólo habían concurrido 6: el bonaerense <b>Carlos Ruckauf</b>, el riojano <b>Ángel Maza</b>, el formoseño <b>Gildo Insfrán</b>, el salteño <b>Juan Carlos Romero</b>, el misionero <b>Carlos Rovira</b> y la puntana <b>María Alicia Lemme</b>. </mark>También estaba el presidente provisional del Senado, <b>Ramón Puerta</b>. El gobernador de Santa Cruz, <b>Néstor Kirchner</b>, había enviado a su vice, <b>Sergio Acevedo</b>, y el cordobés <b>José Manuel De la Sota</b> le había dicho –en una áspera conversación telefónica– que no contara con él. El resto ni siquiera le había contestado.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_orange"><b>Apagón y realismo mágico</b></mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Era una suerte que entrara buena luz por los ventanales del salón porque <b>hacía horas que el complejo estaba sin suministro eléctrico</b>, en un corte cuyas razones nadie le había podido o querido explicar al Presidente. Hacía apenas un rato que Rodríguez Saá había puesto sobre la mesa un documento –una declaración de apoyo a su gestión- para que lo firmaran.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow">-¡Yo en 7 días he cambiado al país! Mi gobierno incluyó a los excluidos, a los aborígenes también, y creó un millón de puestos de trabajo. Pacifiqué el país abriendo un diálogo con los piqueteros, con las Madres de Plaza de Mayo, con los sindicalistas; hablé con todos los líderes mundiales, que nos apoyan, como Bush. Pero, para continuar, necesito apoyo político.</mark></p>
</div>
</div>
<div class="row pb-content-type-image"></div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">La frase, para un hombre con tantos años en la política y con solo una semana a cargo del país, es casi increíble. Al decir (mi gobierno) “creó un millón de puestos de trabajo” quizá quiso transmitir que se proponía simplemente crearlos.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Esas fueron sus palabras, improvisadas, al mostrarles el documento al puñado de gobernadores que estaban sin electricidad allí presentes. Después de una pausa, dramática, había agregado:</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow">&#8211;<b>Y no voy a ser forro de nadie, consíganse otro De la Rúa</b>. Si no me apoyan y no firman esto, yo renuncio.</mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Eran las cuatro y media de la tarde cuando terminó de decir eso y entró el coronel Bohn.</p>
</div>
</div>
<div>
<div>
<p><strong>Una semana vertiginosa</strong></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“El Adolfo”, como se lo conoce popularmente de San Luis, su provincia, había asumido la presidencia de la Nación, elegido por la Asamblea Legislativa, el 23 de diciembre, tras la caída de Fernando De la Rúa y el interinato de apenas unas horas de Ramón Puerta.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>Lo habían elegido para que convocara a elecciones en 60 días</b> –debían realizarse el 3 de marzo de 2002-, pero apenas entró a la Casa Rosada el puntano <b>tomó medidas que hicieron pensar que quería quedarse a completar el mandato de De la Rúa</b>, que vencía el 10 de diciembre de 2003.</p>
</div>
</div>
<div>
<div>
<p><strong>En la semana que llevaba en la Casa Rosada había declarado la suspensión de pagos de la deuda externa con acreedores privados, la creación de una nueva moneda –el “argentino”, que nunca llegó a acuñarse-, el otorgamiento de más de 100 mil subsidios, y aumentos a estatales y jubilados.</strong></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">En cambio, de la convocatoria a elecciones que había acordado con los gobernadores peronistas en la negociación previa a su designación, aquella tarde no dijo una sola palabra. Y eso había causado malestar entre algunos de ellos, que <b>tenían aspiraciones presidenciales</b> y la mira puesta en las elecciones del 3 de marzo: uno de ellos era el cordobés De la Sota, otro era el gobernador de Buenos Aires, Carlos Ruckauf, y se descontaba la participación en esa compulsa electoral de <b>Eduardo Duhalde</b>, el único hombre por entonces capaz de lograr el consenso de todo el peronismo.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>A los gobernadores y a Duhalde se les estaba agotando la paciencia con Rodríguez Saá.</b> A su vez, el puntano veía cómo el apoyo que había soñado tener se le escurría como agua entre las manos. Su última jugada, desesperada, había sido convocarlos a Chapadmalal. Los resultados los tenía a la vista.</p>
</div>
</div>
<div>
<div>
<p><strong>La presencia de Ruckauf</strong></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">De los pocos que habían ido, llamaba la atención la presencia de Ruckauf, porque era manifiesto que no tenía intención de apoyar a “El Adolfo” en su proyecto de continuidad.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“<mark class="hl_yellow">El tema fue así. La idea de Ruckauf era ir pero no para darle expresamente apoyo sino para no quitárselo a los ojos de la sociedad, porque si el gobernador de Buenos Aires no iba, la culpa de que Rodríguez Saá cayera iba a ser de él. Pero Rodriguez Saá estaba liquidado desde antes</mark>. El principio del fin fue cuando los gobernadores se dieron cuenta de que pensaba quedarse. Como sentía que le estaba yendo bien, tenía apoyo popular, sacaron a correr que no iba a llamar a elecciones y se quedaba a completar el mandato. A partir de ese momento tuvo las horas contadas”, relata a <b>Infobae</b> un colaborador cercano de Ruckauf, que prefiere mantener en reserva su identidad y estuvo presente en la reunión de Chapadmalal.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>-¿Ruckauf tenía realmente aspiraciones presidenciales? </b>– le pregunta <b>Infobae</b>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">-Claro que las tenía, pero no hay que olvidar que el jefe de Ruckauf era Duhalde. Mi impresión es que, <mark class="hl_yellow">desde incluso antes de la caída de De la Rúa, estaba todo armado para que Duhalde fuera presidente y De la Sota su continuador</mark>. Rodríguez Saá lo único que tenía que hacer era llamar a elecciones, pero quiso patear el tablero.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_orange"><b>“Me voy a San Luis”</b></mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El aire del salón donde se desarrollaba la reunión se podía cortar con un cuchillo cuando el coronel Gustavo Bohn hizo su intempestiva entrada y le dijo a Rodríguez Saá que una multitud se estaba reuniendo en la puerta y que venían muchos más, que así <b>no se podía garantizar la seguridad del Presidente</b>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>-Preparen el auto que me voy al aeropuerto </b>– le dijo Rodríguez Saá al jefe de su custodia.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Todos se quedaron en silencio, hasta que el Presidente volvió a hablar:</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>-No, no, yo no me voy a bancar esto, yo me voy a San Luis, después veo qué hago </b>– les dijo a los gobernadores, se despidió de ellos y se fue a otra habitación.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Años más tarde, en una entrevista que concedió a un diario español, aunque no estuvo presente, <b>Eduardo Duhalde contaría que Rodríguez Saá tuvo en ese momento un ataque de pánico</b>.</p>
</div>
</div>
<div>
<div>
<p><strong>“Estaba hablando muy verborrágico en Chapadmalal pero cuando vio que había gente afuera haciendo ruido, subió al primer piso, se puso en posición fetal y decía ‘me quieren matar, me quieren matar’, pero afuera solo estaban los trabajadores de hoteles que querían hablar con Daniel Scioli, que era el secretario de Turismo”, relató con una anécdota fulminante para el puntano.</strong></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“Cuando salió del salón, me acuerdo como si fuera hoy, salió con <b>cara de asustado</b>, como alguien que piensa que lo van a matar. Era exagerado, no tenía sentido”, corrobora a <b>Infobae</b> el colaborador de Ruckauf que presenció la reunión.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_orange"><b>El baño y el helicóptero</b></mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Los múltiples relatos de lo que sucedió a continuación cuentan una misma historia de diferentes maneras. La versión más impactante dice que <mark class="hl_yellow">cuando Rodríguez Saá anunció que se iría a San Luis, Ruckauf salió del salón con la excusa de que necesitaba ir al baño. En lugar de eso, pidió que el piloto del helicóptero pusiera motores en marcha para partir de inmediato sin avisar</mark>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“Yo no lo recuerdo así –le dice a <b>Infobae</b> el mismo colaborador del ex gobernador bonaerense-. Cuando Rodríguez Saá dice que se va, Ruckauf le dice <b>‘bueno, yo también me voy’</b> y se despide. Es cierto que va al baño, pero no como una excusa para irse sin avisar. Ya se había despedido y quiso ir al baño antes de subirse al helicóptero. No volvió porque ya se había despedido. Ahí es donde Ramón Puerta le pidió si lo podía llevar en el helicóptero a Villa Gesell y Ruckauf le dijo que sí”.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_orange"><b>La pueblada que no fue</b></mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Cuando el coronel Gustavo Bohn anunció que <b>se venía una pueblada frente al Complejo de Chapadmalal y que no podía garantizar la seguridad del Presidente</b>, Carlos Ruckauf le ordenó al jefe de su custodia que averiguara qué estaba pasando. El hombre fue caminando hasta la puerta al mismo tiempo que pidió por teléfono al jefe de la Policía de la Provincia que le diera un informe de la situación. Minutos después, un helicóptero policial estaba sobrevolando la zona.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">“El jefe de la custodia de Ruckauf llegó corriendo cuando ya estábamos todos arriba del helicóptero de la gobernación, a punto de despegar. Subió y Ruckauf le preguntó si sabía lo que estaba pasando”, recuerda el colaborador del ex gobernador bonaerense. Y reproduce el contenido del diálogo.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>-¿Cuánta gente hay? </b>– le preguntó Ruckauf.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">-Carlos, no hay casi nadie, debe haber 10 personas ahí afuera.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>-¿Hay gente viniendo?</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">-No, el helicóptero de la Policía está sobrevolando la zona y me dicen que no viene nadie – respondió el jefe de la custodia.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow">“Nunca pude descubrir bien qué fue lo que pasó, pero el tema de la pueblada llegó a la mesa y todos le creyeron al jefe de la custodia presidencial. ¡Cómo no le iban a creer! Pero la verdad es que no había ninguna pueblada. Eran unos pocos tipos que estaban ahí, con cacerolas, puteando, golpeando la puerta, pero no había ninguna pueblada”</mark>, resume para <b>Infobae</b> el hombre de Ruckauf.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_orange"><b>Renuncia en San Luis</b></mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El auto que llevaba a Adolfo Rodríguez Saá <b>salió del complejo por otra puerta, donde no había nadie</b> y lo dejó en el Aeropuerto de Mar del Plata, donde lo esperaba el avión presidencial que lo llevó hasta San Luis.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>Esa misma noche, en conferencia de prensa, anunció su renuncia indeclinable</b>. <mark class="hl_yellow">“Salvo los gobernadores de Formosa, Salta, San Luis, Buenos Aires, Misiones y La Rioja, los demás me han quitado el apoyo, sobre todo el gobernador de Córdoba, que <b>priorizó la interna partidaria a los intereses de la patria</b>. Esta actitud de mezquindad no me deja otro camino que presentar mi renuncia indeclinable ante la Asamblea Legislativa”,</mark> dijo.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Y agregó: “Todo lo he hecho en 7 días, de los cuales sólo 3 fueron hábiles. Hice un gran esfuerzo. Si ofendía a alguien, pido perdón. Lo hice todo con mi mejor sentimiento”.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Esa misma noche, el presidente provisional del Senado, primero en la sucesión presidencial, solicitó una licencia por enfermedad para no volver a asumir la presidencia, que quedó a cargo del titular de la Cámara de Diputados,<b> Eduardo Camaño</b>.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El 1° de enero de 2002, la Asamblea Legislativa designó a <b>Eduardo Duhalde</b> como presidente provisional para completar el período trunco de Fernando De la Rúa.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Pero eso ya es otra historia.</p>
<p>Por <a class="author-name" href="https://www.infobae.com/autor/eduardo-anguita/" rel="author">Eduardo Anguita</a> &#8211; INFOBAE</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="text-align:center;"><div style="display:inline;margin-left: 3px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.mdphoy.com%2Fel-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;margin-left: 3px;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mdphoy.com%2Fel-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;margin-left: 3px;"><g:plusone size="medium" href="https://www.mdphoy.com/el-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">



    <h3>Un comentario</h3>

    <ol class="commentlist">
        	            <li class="comment even thread-even depth-1 clearfix" id="li-comment-54263">
	            <div id="comment-54263">

	                <div class="comment-main">
	                    <div class="comment-author vcard">

                            <img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/c97b61c1117d77292565a87726edff7f?s=65&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/c97b61c1117d77292565a87726edff7f?s=130&#038;d=mm&#038;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c97b61c1117d77292565a87726edff7f?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c97b61c1117d77292565a87726edff7f?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></noscript>
	                        <cite class="fn"><a href='http://Gmail' rel='external nofollow' class='url'>María Silvina Cachela</a></cite>
	                        <div class="comment-meta commentmetadata"><a
	                                href="https://www.mdphoy.com/el-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071/#comment-54263">
	                                diciembre 31, 2019 en 10:05 am</a>
	                                	                                
	                        </div>
	                        <!-- .comment-meta .commentmetadata -->
	                    </div>
	                    <!-- .comment-author .vcard -->

	                    
	                    <div class="comment-body"><p>Ese día yo estuve ahí, haciendo el servicio de catering, y es verdad , la gente que se encontraba afuera pedía la reapertura de los hoteles, también recuerdo que salieron todos disparando, muchos escondidos en la trafic de la empresa , estaban todos desorientados , y es verdad que lo dejaron sólo, muchos Gobernadores ausentes, si mal no recuerdo estaba Cafiero, una anécdota más de lo que vivi en la Villa Presidencial.</p>
</div>
	                </div>

	            </div><!-- #comment-##  -->

	            </li><!-- #comment-## -->
    </ol>

    

    
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-dia-que-en-chapadmalal-le-apagaron-la-luz-a-rodriguez-saa-202071/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mdphoycom+%28mdphoy.com%29#respond" style="display:none;">Cancelar</a></small></h3>			<form action="https://www.mdphoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='202071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80d02b2205" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="facebook-like-box" class="widget widget_flb"><iframe src="https://www.facebook.com/plugins/fan.php?id=167613496026&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=es_LA" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:100px"></iframe></div><div id="wpemyads-12" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Espacio_top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=159&_wpnonce=15a6dbc924' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/miradornueve[1].gif' alt='mirador9' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-31" class="widget widget_WPeMyAds"></div><div id="wpemyads-30" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar arriba-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=150&_wpnonce=15a6dbc924' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/lacercania400.gif' alt='lacercania' /></a>
<!-- End AdServe code -->

</div><div id="text-4" class="widget widget_text"><h3 class="title">Servicios</h3>			<div class="textwidget"><div class="widget-services">
<p><a href="http://www.mdphoy.com/cartelera-de-cine/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-espectaculo.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/clima/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-pronostico.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/farmacias-de-turno/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-farmacia.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/horoscopo/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/Banners-horoscopo.jpg" alt="" /></a></p>
</div>
</div>
		</div><div id="wpemyads-14" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar_2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=162&_wpnonce=15a6dbc924' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/depablo.gif' alt='' /></a>
<!-- End AdServe code -->



<!-- Begin AdServe code : banner:sidebar_1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=152&_wpnonce=15a6dbc924' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300x250 (1).gif' alt='Secretaria de Medios Provincia' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-15" class="widget widget_WPeMyAds"></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Mascotas </h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.mdphoy.com/la-tierna-historia-del-perro-que-cuida-a-una-jirafa-bebe-abandonada-200928/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/0037191414-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/la-tierna-historia-del-perro-que-cuida-a-una-jirafa-bebe-abandonada-200928/">La tierna historia del perro que cuida a una jirafa bebé abandonada</a></h3></div><span class="post-excerpt">El animal llegó a un refugio en Sudáfrica débil y</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/manny-el-increible-gato-influencer-que-se-saca-selfies-y-la-rompe-en-las-redes-200894/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/20191129181127_gatuuu-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/manny-el-increible-gato-influencer-que-se-saca-selfies-y-la-rompe-en-las-redes-200894/">Manny, el increíble gato influencer que se saca selfies y la rompe en las redes</a></h3></div><span class="post-excerpt">Su cuenta de Instagram tiene más de 500 mil seguidores y</span><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.mdphoy.com/la-emotiva-reaccion-de-una-perra-en-el-funeral-de-su-dueno-200861/">La emotiva reacción de una perra en el funeral de su dueño</a></h3></div><span class="post-excerpt">Huzi no soportó el dolor de perder a su mejor amigo y en</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/multiplicar-por-siete-solo-un-mito-asi-se-calcula-la-edad-humana-de-un-perro-200680/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/20191120174721_34730-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/multiplicar-por-siete-solo-un-mito-asi-se-calcula-la-edad-humana-de-un-perro-200680/">Multiplicar por siete, sólo un mito: así se calcula la edad humana de un perro</a></h3></div><span class="post-excerpt">Según un equipo de expertos en genética de la Universidad</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/el-perro-que-mas-se-parece-a-un-humano-y-es-furor-en-las-redes-200327/"><img src="https://www.mdphoy.com/wp-content/uploads/2019/11/20191114140737_screenshot-from-2019-11-14-14-07-20-100x75.png" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/el-perro-que-mas-se-parece-a-un-humano-y-es-furor-en-las-redes-200327/">El perro que más se parece a un humano y es furor en las redes</a></h3></div><span class="post-excerpt">Se trata de un perro de la raza aussie poo, que se ha</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpemyads-29" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Festival Cine MDP - Derecha-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=135&_wpnonce=15a6dbc924' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300 x 150.gif' alt='Camara de Diputados2' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-26" class="widget widget_WPeMyAds"></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-190176 size-full" src="https://www.mdphoy.com/wp-content/uploads/2019/03/300-x-250.gif" alt="" width="300" height="250" /></p>
</div>
		</div><div id="wpemyads-16" class="widget widget_WPeMyAds"><h3 class="title">Diputados en noticia interna</h3></div><div id="wpemyads-24" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:MC Divertirte sin drogas DERECHA-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=134&_wpnonce=15a6dbc924' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/shopping.gif' alt='shopping peatonal' /></a>
<!-- End AdServe code -->

</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">mdphoy.com</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-under-logo" class="menu"><li id="menu-item-54035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54035"><a href="https://www.mdphoy.com/institucional/">Institucional</a></li>
<li id="menu-item-54036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54036"><a href="mailto:publicidad@mdphoy.com">Publicidad</a></li>
<li id="menu-item-54037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54037"><a href="mailto:info@mdphoy.com">Contacto</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">
<!-- Added by et 07 mar 18 -->
<div class="column">
<div class="widget widget_text" id="text-5">			
<div class="textwidget">
<p><b>Titulo de la publicación<br>
</b>www.mdphoy.com</p>
<div></div>
<div>
<div><b>Propietario</b></div>
<div>Jorge Elías Gómez</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-6">			
<div class="textwidget">
<p><b>Director responsable</b><br/>
Jorge Elías Gómez</p>
<div></div>
<div>
<div><b>Número de edición&nbsp;</b></div>
<div>4354</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-7">
<div class="textwidget">
<p><b>Domicilio legal</b><br/>
Castelli 2159 – Planta alta</p>
<div></div>
<div>
<div><b>Ciudad</b></div>
<div>Mar del Plata</div>
</div>
</div>
<div class="clear"></div>
</div>
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-8">
<div class="textwidget">
<p><b>Provincia</b><br/>
Buenos Aires</p>
<div></div>
<div>
<div><b>N° de registro DNDA</b></div>
<div>Registro DNDA Nº 51014176</div>
</div>
</div>

<div class="clear"></div>
</div>
</div><!-- .column -->
<!-- Added by et 07 mar 18 -->		
		<span class="copyright" style="float: left;">Copyright &copy; 2019 <a href="https://www.mdphoy.com/" class="on">mdphoy.com</a>. </span>
		<span class="designed" style="float: right;">Website by <a href="http://www.netmdp.com/" target="_blank" title="NetMdP soluciones web">NetMdP</a></span>
	</div>

	<div class="clear"></div>

</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.mdphoy.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "21c0d8d746", post_id : 202071 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flexslider.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/superfish.min.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/tabs.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/search_button.js?ver=44440'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/functions.js?ver=44440'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script async="async" type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>
</html>