<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.mdphoy.com/xmlrpc.php">
    <style media="all">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</style><title>Cambio en los estrenos de Cine.Ar TV y Cine.Ar Play | mdphoy.com</title>

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Finalmente la película &quot;La panelista&quot; no se estrenará hoy por la pantalla de Cine.Ar TV y en su reemplazo la señal digital abierta programó para hoy a las 22:00" />

<meta name="keywords"  content="alejandra podestá,maría luisa bemberg,tomás de leone,arte y cultura,cine" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mdphoy.com/#organization","url":"https://www.mdphoy.com/","name":"mdphoy.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.mdphoy.com/#website","url":"https://www.mdphoy.com/","name":"mdphoy.com","publisher":{"@id":"https://www.mdphoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mdphoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#webpage","url":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/","inLanguage":"es","name":"Cambio en los estrenos de Cine.Ar TV y Cine.Ar Play","isPartOf":{"@id":"https://www.mdphoy.com/#website"},"breadcrumb":{"@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso.jpg","width":800,"height":450},"primaryImageOfPage":{"@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#primaryimage"},"datePublished":"2020-11-12T19:29:41-03:00","dateModified":"2020-11-12T19:29:41-03:00"},{"@type":"Article","@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#article","isPartOf":{"@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#webpage"},"author":{"@id":"https://www.mdphoy.com/author/mexfaliero/#author"},"headline":"Cambio en los estrenos de Cine.Ar TV y Cine.Ar Play","datePublished":"2020-11-12T19:29:41-03:00","dateModified":"2020-11-12T19:29:41-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#webpage"},"publisher":{"@id":"https://www.mdphoy.com/#organization"},"articleSection":"Arte y Cultura, Cine, Alejandra Podestá, María Luisa Bemberg, Tomás de Leone","image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#primaryimage","url":"https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso.jpg","width":800,"height":450}},{"@type":"Person","@id":"https://www.mdphoy.com/author/mexfaliero/#author","name":"Redacción","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mdphoy.com/#personlogo","url":"https://secure.gravatar.com/avatar/80e75335668ba769059d90605233b243?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redacción"}},{"@type":"BreadcrumbList","@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/","url":"https://www.mdphoy.com/","name":"mdphoy.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/","url":"https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/","name":"Cambio en los estrenos de Cine.Ar TV y Cine.Ar Play"}}]}]}</script>
<link rel="canonical" href="https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3697877-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed" href="http://feeds.feedburner.com/mdphoycom" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Feed de los comentarios" href="https://www.mdphoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mdphoy.com &raquo; Comentario Cambio en los estrenos de Cine.Ar TV y Cine.Ar Play del feed" href="https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mdphoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.5.3' type='text/css' media='all' />


<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mdphoy.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />








<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.1' id='formtips-js'></script>
<script type='text/javascript' id='wpcvp-js-extra'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"https:\/\/www.mdphoy.com\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"32fed63e9e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.1' id='wpcvp-js'></script>
<link rel="https://api.w.org/" href="https://www.mdphoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mdphoy.com/wp-json/wp/v2/posts/220188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mdphoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mdphoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rodrigo Acuña: “Estoy cumpliendo el sueño de jugar la Liga Nacional”' href='https://www.mdphoy.com/rodrigo-acuna-estoy-cumpliendo-el-sueno-de-jugar-la-liga-nacional-220185/' />
<link rel='next' title='La JuREC sigue capacitando a sus docentes en la temática ESI' href='https://www.mdphoy.com/la-jurec-sigue-capacitando-a-sus-docentes-en-la-tematica-esi-220191/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.mdphoy.com/?p=220188' />
<link rel="alternate" type="application/json+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fcambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mdphoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mdphoy.com%2Fcambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188%2F&#038;format=xml" />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="MdPHOY 2016 44440" />
<meta name="generator" content="WPZOOM Framework 1.9.2" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <script>
	jQuery(document).ready(function($){
		$(".feature-posts-list").find('li').each(function(){
			var them = $(this).find('div.recent-title h3 a').text();
			if(them.indexOf('SOLICITADA')>(-1)){
				$(this).find('div.recent-title').css({'border':'4px solid yellow'});
			}		
		});
	});
</script>

</head>
<body class="post-template-default single single-post postid-220188 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">
				<div id="logotop">
										
					<a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">
						
						<img src="https://www.mdphoy.com/wp-content/uploads/2016/07/logomdphoy2016.png" alt="mdphoy.com" width="180" height="29">						
					</a>					
                    					</div>
					<div id="date">
                                            <span class="header_date"><strong>viernes</strong> 13 de noviembre del 2020</span>
                    					</div>

					<div class="header_social">
                        <div id="zoom-social-icons-widget-1" class="widget zoom-social-icons-widget"><h3 class="title">Siguenos</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/mdphoycom-167613496026/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/mdphoy" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"> 
</div>
		<div class="clear"></div></div>                    </div>
					
					<div id="climaMini">
						<img src="https://www.mdphoy.com/wp-content/themes/mdphoy2016/clima/img/29.png" title="Parcialmente nublado" width="39" height="39"/><b> 17&deg;C</b>					</div>
					


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
 
					<div id="head_banner">
					
						

<!-- Begin AdServe code : banner:header1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=169&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/bonopax.jpg' alt='Header' /></a>
<!-- End AdServe code -->

						                         
					</div>
                    
                                            <span class="tagline">Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.</span>
                    


                </div><!-- .navbar-brand -->


                				
				

                 


    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.mdphoy.com/">
	<input type="search" class="sb-search-input" placeholder="Introduzca las palabras clave ..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Buscar" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-54064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-190211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li id="menu-item-54027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li id="menu-item-54026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li id="menu-item-54079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li id="menu-item-54029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54064"><a href="http://www.mdphoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54025"><a href="https://www.mdphoy.com/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190211"><a href="https://www.mdphoy.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54027"><a href="https://www.mdphoy.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159746"><a href="https://www.mdphoy.com/category/ciudad/policiales-ciudad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54026"><a href="https://www.mdphoy.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54079"><a href="https://www.mdphoy.com/category/zonal/">Zonal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54029"><a href="https://www.mdphoy.com/category/opinion/">Opinión</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-220188" class="post-220188 post type-post status-publish format-standard has-post-thumbnail category-a-c category-cine tag-alejandra-podesta tag-maria-luisa-bemberg tag-tomas-de-leone">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.mdphoy.com/category/a-c/" rel="category tag">Arte y Cultura</a>, <a href="https://www.mdphoy.com/category/a-c/cine/" rel="category tag">Cine</a></span>
        <h1 class="entry-title">Cambio en los estrenos de Cine.Ar TV y Cine.Ar Play</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2020-11-12T16:29:41-03:00">
                    noviembre 12, 2020 4:29 pm                </time>
            

            <span class="entry-author vcard author">por  <a class="url fn n" href="https://www.mdphoy.com/author/mexfaliero/">Redacción</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p><img src="https://www.mdphoy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso.jpg" loading="lazy" class="aligncenter size-full wp-image-220189" alt width="800" height="450" srcset="https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso.jpg 800w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-100x56.jpg 100w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-138x78.jpg 138w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-768x432.jpg 768w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-98x55.jpg 98w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-650x366.jpg 650w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-220189" src="https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso.jpg" alt="" width="800" height="450" srcset="https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso.jpg 800w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-100x56.jpg 100w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-138x78.jpg 138w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-768x432.jpg 768w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-98x55.jpg 98w, https://www.mdphoy.com/wp-content/uploads/2020/11/un-sueno-hermoso-650x366.jpg 650w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>Finalmente la película “La panelista” no se estrenará hoy por la pantalla de Cine.Ar TV y en su reemplazo la señal digital abierta programó para hoy a las 22:00 el documental “Un sueño hermoso” de Tomás de Leone.</p>
<p>Según explicó la compañía productora de “La panelista”, ante la posibilidad cierta de una próxima reapertura de las salas de cine se “ha decidido posponer el estreno, eximiendo de toda responsabilidad al INCAA y a Cine.Ar por esa postergación”.</p>
<p>“Soñada y realizada con mucho esfuerzo por todo el equipo técnico y artístico, esperamos que muy pronto pueda ser disfrutada en las salas cinematográficas, recuperando así la experiencia compartida de ver nuestras películas en el cine”, agrega el comunicado.</p>
<p>Por lo tanto, hoy a las 20:00 se verá “Proyecto Parque Patagonia”, como estaba pautado, y posteriormente se verá “Un sueño hermoso”, que ya había formado parte del programa “Jueves estrenos” en marzo pasado.</p>
<p>La película recorre la vida de Alejandra Podestá, quien protagonizó “De eso no se habla” de María Luisa Bemberg. Mediante testimonios de varios amigos, miembros del equipo técnico y palabras de la propia Podestá, quien fue asesinada brutalmente en 2011.</p>
<div style="text-align:center;"><div style="display:inline;margin-left: 3px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.mdphoy.com%2Fcambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;margin-left: 3px;"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mdphoy.com%2Fcambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188%2F" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div style="display:inline;margin-left: 3px;"><g:plusone size="medium" href="https://www.mdphoy.com/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        <div class="tag_list">Etiquetas: <a href="https://www.mdphoy.com/tag/alejandra-podesta/" rel="tag">Alejandra Podestá</a>, <a href="https://www.mdphoy.com/tag/maria-luisa-bemberg/" rel="tag">María Luisa Bemberg</a>, <a href="https://www.mdphoy.com/tag/tomas-de-leone/" rel="tag">Tomás de Leone</a></div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cambio-en-los-estrenos-de-cine-ar-tv-y-cine-ar-play-220188/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mdphoycom+%28mdphoy.com%29#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.mdphoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Mensaje</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Dirección de correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='220188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48318cf2b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="facebook-like-box" class="widget widget_flb"><iframe src="https://www.facebook.com/plugins/fan.php?id=167613496026&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=es_LA" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:100px"></iframe></div><div id="wpemyads-37" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Banco Provincia top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=170&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/250x500.gif' alt='Banco Provincia' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-35" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:comunicacion_sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=166&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/gif comunicación - mdp hoy[1][2][3][4].gif' alt='Comunicacion' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-12" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Espacio_top-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=159&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/miradornueve[1].gif' alt='mirador9' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-30" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar arriba-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=150&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/lacercania400.gif' alt='lacercania' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-34" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:osse-2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=165&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/gif piletas y vencimientos - mdp hoy.gif' alt='osse-2' /></a>
<!-- End AdServe code -->

</div><div id="text-4" class="widget widget_text"><h3 class="title">Servicios</h3>			<div class="textwidget"><div class="widget-services">
<p><a href="http://www.mdphoy.com/cartelera-de-cine/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-espectaculo.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/clima/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-pronostico.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/farmacias-de-turno/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/banner-farmacia.jpg" alt="" /></a></p>
<p><a href="http://www.mdphoy.com/horoscopo/"><img class="attachment-thumb" draggable="false" src="https://www.mdphoy.com/wp-content/uploads/2017/10/Banners-horoscopo.jpg" alt="" /></a></p>
</div>
</div>
		</div><div id="wpemyads-14" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:sidebar_2-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=162&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/img-20201109-wa0016.jpg' alt='maia' /></a>
<!-- End AdServe code -->



<!-- Begin AdServe code : banner:sidebar_1-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=152&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/06-10-2020_anses_web_ife3_350x250.gif' alt='municipalidad' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-15" class="widget widget_WPeMyAds"></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Mascotas </h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://www.mdphoy.com/cronograma-de-vacunacion-antirrabica-y-castracion-para-la-proxima-semana-219810/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/11/perro-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/cronograma-de-vacunacion-antirrabica-y-castracion-para-la-proxima-semana-219810/">Cronograma de vacunación antirrábica y castración para la próxima semana</a></h3></div><span class="post-excerpt">La próxima semana el equipo de vacunación antirrábica</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/la-semana-proxima-regresa-la-vacunacion-antirrabica-en-diversos-barrios-219353/"><img src="https://www.mdphoy.com/wp-content/uploads/2017/12/20171219121619_.perro_-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/la-semana-proxima-regresa-la-vacunacion-antirrabica-en-diversos-barrios-219353/">La semana próxima regresa la vacunación antirrábica en diversos barrios</a></h3></div><span class="post-excerpt">La próxima semana se retomará la vacunación antirrábica</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/el-quirofano-movil-para-mascotas-continua-estara-en-el-barrio-san-patricio-219275/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/10/castracion-mascotas-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/el-quirofano-movil-para-mascotas-continua-estara-en-el-barrio-san-patricio-219275/">El quirófano móvil para mascotas estará en el barrio San Patricio</a></h3></div><span class="post-excerpt">Desde este lunes 2 y hasta el viernes 6, inclusive, el</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/nuevo-cronograma-de-vacunacion-antirrabica-para-mascotas-218827/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/10/perro-1-100x75.jpg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/nuevo-cronograma-de-vacunacion-antirrabica-para-mascotas-218827/">Nuevo cronograma de vacunación antirrábica para mascotas</a></h3></div><span class="post-excerpt">Desde la Municipalidad se informó que desde la próxima</span><div class="clear"></div></li><li><div class="post-thumb"><a href="https://www.mdphoy.com/el-municipio-brinda-consejos-sobre-la-tenencia-responsable-de-mascotas-218771/"><img src="https://www.mdphoy.com/wp-content/uploads/2020/10/Fotos-MGP-Tendencia-responsable-de-mascotas-100x75.jpeg" height="75" width="100"></a></div><div class="recent-title"><h3><a href="https://www.mdphoy.com/el-municipio-brinda-consejos-sobre-la-tenencia-responsable-de-mascotas-218771/">El Municipio brinda consejos sobre la tenencia responsable de mascotas</a></h3></div><span class="post-excerpt">El objetivo es enseñarle a la comunidad a establecer</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpemyads-29" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:Festival Cine MDP - Derecha-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=135&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/300 x 150.gif' alt='Camara de Diputados2' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-26" class="widget widget_WPeMyAds"></div><div id="wpemyads-36" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:diputados-sidebar-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=167&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/107611686_306854984031134_8920943978281668648_n[1][2][3][4][5][6][7][8].jpg' alt='Honorable Cámara de Diputados' /></a>
<!-- End AdServe code -->

</div><div id="wpemyads-16" class="widget widget_WPeMyAds"><h3 class="title">Diputados en noticia interna</h3></div><div id="wpemyads-24" class="widget widget_WPeMyAds">

<!-- Begin AdServe code : banner:MC Divertirte sin drogas DERECHA-0/1 -->
<a target='_blank' href='https://www.mdphoy.com/wp-content/plugins/wpemyads/adclick.php?id=134&_wpnonce=39b32278cf' style='margin:0px;border:0px;'><img src='https://www.mdphoy.com/wp-content/uploads/WPeMyAds/shopping.gif' alt='shopping peatonal' /></a>
<!-- End AdServe code -->

</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.mdphoy.com" title="Noticias de Mar del Plata. Espectáculos, deportes, política, clima, empleos, vídeos, opinión y muchos más.">mdphoy.com</a></h2>

    	</div>

    

    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-under-logo" class="menu"><li id="menu-item-54035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54035"><a href="https://www.mdphoy.com/institucional/">Institucional</a></li>
<li id="menu-item-54036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54036"><a href="mailto:publicidad@mdphoy.com">Publicidad</a></li>
<li id="menu-item-54037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54037"><a href="mailto:info@mdphoy.com">Contacto</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">
<!-- Added by et 07 mar 18 -->
<div class="column">
<div class="widget widget_text" id="text-5">			
<div class="textwidget">
<p><b>Titulo de la publicación<br>
</b>www.mdphoy.com</p>
<div></div>
<div>
<div><b>Propietario</b></div>
<div>Jorge Elías Gómez</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-6">			
<div class="textwidget">
<p><b>Director responsable</b><br/>
Jorge Elías Gómez</p>
<div></div>
<div>
<div><b>Número de edición&nbsp;</b></div>
<div>4672</div>
</div>
</div>
<div class="clear"></div>
</div>                    
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-7">
<div class="textwidget">
<p><b>Domicilio legal</b><br/>
Castelli 2159 – Planta alta</p>
<div></div>
<div>
<div><b>Ciudad</b></div>
<div>Mar del Plata</div>
</div>
</div>
<div class="clear"></div>
</div>
</div><!-- .column -->

<div class="column">
<div class="widget widget_text" id="text-8">
<div class="textwidget">
<p><b>Provincia</b><br/>
Buenos Aires</p>
<div></div>
<div>
<div><b>N° de registro DNDA</b></div>
<div>Registro DNDA Nº 51014176</div>
</div>
</div>

<div class="clear"></div>
</div>
</div><!-- .column -->
<!-- Added by et 07 mar 18 -->		
		<span class="copyright" style="float: left;">Copyright &copy; 2020 <a href="https://www.mdphoy.com/" class="on">mdphoy.com</a>. </span>
		<span class="designed" style="float: right;">Website by <a href="http://www.netmdp.com/" target="_blank" title="NetMdP soluciones web">NetMdP</a></span>
	</div>

	<div class="clear"></div>

</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.mdphoy.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6a85ec341f", post_id : 220188 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=44440' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=44440' id='flickity-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=44440' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/flexslider.js?ver=44440' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=44440' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/superfish.min.js?ver=44440' id='superfish-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/tabs.js?ver=44440' id='tabber-tabs-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/search_button.js?ver=44440' id='search_button-js'></script>
<script type='text/javascript' id='tribune-script-js-extra'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/themes/tribune/js/functions.js?ver=44440' id='tribune-script-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='https://www.mdphoy.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.mdphoy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DOtRy_" value="uKz@]n" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="umAeQEVc-UIoTxWP" value="kJsE*hi@tGNqjAK]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-DGjHowtbFQapMxy" value="DLmsJa_n[]51oUbP" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DOtRy_" value="uKz@]n" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="umAeQEVc-UIoTxWP" value="kJsE*hi@tGNqjAK]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-DGjHowtbFQapMxy" value="DLmsJa_n[]51oUbP" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("DOtRy_", "uKz@]n");
data.data.append("umAeQEVc-UIoTxWP", "kJsE*hi@tGNqjAK]");
data.data.append("-DGjHowtbFQapMxy", "DLmsJa_n[]51oUbP");
                    }
                    else {
                        data.data =  data.data + '&DOtRy_=uKz@]n&umAeQEVc-UIoTxWP=kJsE*hi@tGNqjAK]&-DGjHowtbFQapMxy=DLmsJa_n[]51oUbP';
                    }
                }
            });

        });
	</script>
	
</body>
</html>